Lien direct
  • Conrad
  • Mon compte

    Se connecter / S'enregistrer

  • Panier

  • Offres actuelles, promotions & top deals – Découvrir → Offres actuelles, deals & promotions →
  • Services & Infos

    Avantages et inspiration

    • → Conrad PRO

    • → Garantie longue durée

    • → Carte cadeau

    • → Idées cadeaux

    • → Newsletter

    Infos et savoir-faire

    • → Guide pratique

    • → Blog Conrad

    • → Actualités

    • → Catalogues


  • Offres

    Réductions et offres

    • → Promotions

    • → Soldes %

    • → Déstockage

    Malin & économique

    • → Essentiels Maison

    • → Reconditionné

    • → Tous les bons d'achat


    Marques à l'honneur

    Logo zu VOLTCRAFT
    Logo zu Max Hauri
    Logo zu HP Autozubehör
    Logo zu Ansmann
    Logo zu Joy-it
    Logo zu PCE Instruments

  • Nos produits
  • Mon compte
  • Favoris
  • Se déconnecter
Conrad
Accueil
Image, son & téléphonieTéléphones & télécopieursSystèmes téléphoniquesTéléphones à système VoIP

Téléphone système VoIP Auerswald COMfortel 1400IP fonction mains libres, port casque noir

EAN :
N° réf. fabricant :
Code produit :
Un téléphone de bureau moderne avec un grand écran, un clavier numérique, des touches de fonction et un combiné sur un socle élancé. Idéal pour les environnements professionnels.
Un téléphone de bureau moderne avec un grand écran, un clavier numérique, des touches de fonction et un combiné sur un socle élancé. Idéal pour les environnements professionnels.
Auerswald
Fiche technique (PDF)
Livraison le jeu. 15 octobre

3 pièce(s)

Nombre
Total (CHF 209.95 / pièce(s))
CHF 209.95
prav.tax.untaxed Prix TVA incl. Prix TVA incl. excl. TVA TVA incl. Inkl. 0% MwSt. gem §12 Abs. 3 UStG. 
hors CHF 0.00 
prav.priceAvailability.ecoparticipation.cost ...
prav.priceAvailability.privatecopyingfee.cost ...
Majoration pour objets encombrants sans frais de port supplémentaires 
Avec remise client de % 
Livraison gratuite
...
Plus que 3 pièce(s) en stock !

Droit de retour de 14 jours inclus (30 jours avec )

  • Points forts & détails
  • Caractéristiques techniques
  • Documents & téléchargements
  • Description
  • Pack souvent acheté ensemble

Points forts & détails

Téléphone système VoIP

  • Grand écran couleur tactile 8.9 cm (3.5")
  • Angle d'inclinaison du téléphone réglable
  • Mémoire : carte micro SD/SDHC (jusqu'à 8 Gb recommandé)
  • Répondeur téléphonique en option

Caractéristiques techniques

Type de produit

Téléphone système VoIP

Spécificités

fonction mains libres

port casque

Type d'affichage

écran couleur tactile

Éclairage du clavier

non

Répondeur

en option

Kit mains-libres

oui

Entrées (annuaire téléphonique)

10000

Couleur

noir

UKCA

non pertinent

Documents & téléchargements

Fiche technique

Fiche technique 1300680 Téléphone système VoIP Auerswald COMfortel 1400IP fonction mains libres, port casque noir

Conseils d'utilisation et de sécurité

Conseils d'utilisation et de sécurité 1300680 Téléphone système VoIP Auerswald COMfortel 1400IP fonction mains libres, port casque noir

Description

Le COMfortel 1400 IP ne vous oblige pas à prendre une décision système, car il s'agit d'un véritable téléphone VoIP hybride. Il peut être utilisé comme téléphone système sur une installation IP TK d'Auerswald et comme téléphone SIP standard sur un Soft-PBX ou une solution IP-Centrex de différents fabricants et fournisseurs. Quelle que soit la solution que vous choisissez, le COMfortel 1400 IP s'adapte toujours à vos besoins.

Le COMfortel 1400 IP peut être commandé via des touches et une croix de commande, mais aussi comme un smartphone via la fonction tactile de l'écran de 3,5 pouces. Il dispose de dix touches programmables avec LED d'état intégrées sur lesquelles peuvent être placées les fonctions d'équipement, de sélection de la cible et SIP.

En utilisation quotidienne, le COMfortel 1400 IP séduit par son excellente qualité vocale à large bande (HD Voice). Il offre même une meilleure compréhension vocale lorsque le partenaire de communication ne dispose que d'un téléphone classique avec codage vocal à bande étroite - une véritable innovation* dans ce domaine.

Après avoir été dérelié en option par le centre de mise à niveau Auerswald, vous pourrez synchroniser facilement vos e-mails et vos coordonnées via le service Push de votre compte Google, du TelecomCloud, Apple ® iCloud ou d'un compte Microsoft Exchange.

Le répondeur intégré et la prise en charge des caméras IP sont également faciles à activer au petit tarif. Pour la connexion de casques standard, le COMfortel 1400 IP dispose d'une interface séparée. Une LED intégrée en haut de la hotte d'affichage signale les appels et les messages dans la boîte vocale.

Même la possibilité de montage mural dispose de ce téléphone polyvalent : il suffit de retirer les pieds du boîtier qui, lorsqu'il est installé comme appareil de table, permettent de régler l'inclinaison et le COMfortel 1400 IP peut déjà être monté verticalement.

Ce texte a été traduit par une machine.

Modèle

  • Caractéristiques IP :
  • 100 comptes, divisible pour 10 fournisseurs, 1 compte max. Comme téléphone système Auerswald
  • BUSY Lamp Field (BLF)
  • date et heure via NTP
  • authentification Digest (MD5)
  • intégration simple comme poste externe via Internet
  • qualité vocale élevée grâce à ECHO annulation et Comfort Noise Generation (CNG)
  • serveur Web HTTP/HTTPS intégré
  • client VPN intégré
  • installation en masse via Serveur de provisioning (HTTP, HTTPS et TFTP)
  • priorisation des packs de langue (serveur diff)
  • conforme SIP selon RFC 3261
  • alimentation via Ethernet (PoE - Power over Ethernet)
  • STUN (UDP over NAT)
  • sélection du son lors de la conversation selon RFC 2833
  • transport Layer Security (TLS)
  • prise en charge de la caméra IP 1
  • transmission cryptée des données vocales (SRTP) selon RFC 3711 et RFC 4568
  • transmission des caractères cryptés (SIPS) selon RFC 3261
  • prise en charge VLAN selon IEEE 802.1q
  • VoIP Codec G. 722
  • (bande large) avec matériel de support, par ex. Solutions Compact 3000, Asterisk ou IP-Centrex
  • codecs VoIP G.711μ-Law/a-Law et iLBC
  • présélection de codec VoIP.
  • Système d'exploitation AndroidTM :
  • clavier Android alphanumérique via l'écran tactile
  • personnalisation simple à l'aide d'applications achetées ou même écrites
  • synchronisation simple 1 avec envoi de données de calendrier et de contact ainsi que de messages électroniques avec Microsoft ® Exchange, Google™ services, Apple ® iCloud et le TelecomCloud
  • concept d'utilisation innovant avec touche et touche.
  • Caractéristiques système et confort :
  • affichage des numéros d'appel (CLIP) et des noms (CNIP) à partir du répertoire local et central de l'Auerswald Telephone System
  • rétroéclairage automatique avec luminosité réglable et temps de mise en marche
  • qualité HD Voice en mode combiné et mains libres
  • fonds d'écran individuels et sonneries chargables
  • sonnerie, Volume sonore et mains libres réglable séparément
  • extension de bande passante vocale artificielle pour une meilleure qualité vocale et une meilleure compréhension constante
  • coupure microphone
  • angle d'inclinaison du téléphone réglable en 3 niveaux
  • Recherche de nom en ligne (recherche arrière), avec équipement IP-TK
  • touches de fonction programmables (10), 2 niveaux
  • fonction économie d'énergie
  • répertoire, 10 000 entrées locales dans le téléphone
  • fermeture téléphonique, Appels d'urgence toujours possibles
  • montage sur table et mural
  • accès au répertoire central de l'installation téléphonique Auerswald.
  • Fonction répondeur* :
  • activation et transfert de messages à distance contrôlables
  • annonces (25) et messages (250)
  • meilleure qualité audio grâce à un enregistrement non compressé
  • activation simple via les touches de fonction
  • fonction de composition et de dictée (note vocale)
  • réponse et annonce d'appel en fonction du type de sonnerie et du numéro. (*activation de fonction optionnelle dans le centre de mise à niveau Auerswald nécessaire).
  • Plates-formes de communication prises en charge :
  • série Compact 3000 (pas de fonctions système)
  • Compact 5010 VoIP, 5020 VoIP
  • Compact 5000, 5000R
  • commander 6000, 6000R, 6000RX
  • commander Basic.2, Basic.2 19"
  • commander Business, Business 19"
  • solutions Asterisk
  • solutions IP-Centrex, Host PBX
  • Soft-PBX.

Description

Le COMfortel 1400 IP ne vous oblige pas à prendre une décision système, car il s'agit d'un véritable téléphone VoIP hybride. Il peut être utilisé comme téléphone système sur une installation IP TK d'Auerswald et comme téléphone SIP standard sur un Soft-PBX ou une solution IP-Centrex de différents fabricants et fournisseurs. Quelle que soit la solution que vous choisissez, le COMfortel 1400 IP s'adapte toujours à vos besoins.

Le COMfortel 1400 IP peut être commandé via des touches et une croix de commande, mais aussi comme un smartphone via la fonction tactile de l'écran de 3,5 pouces. Il dispose de dix touches programmables avec LED d'état intégrées sur lesquelles peuvent être placées les fonctions d'équipement, de sélection de la cible et SIP.

En utilisation quotidienne, le COMfortel 1400 IP séduit par son excellente qualité vocale à large bande (HD Voice). Il offre même une meilleure compréhension vocale lorsque le partenaire de communication ne dispose que d'un téléphone classique avec codage vocal à bande étroite - une véritable innovation* dans ce domaine.

Après avoir été dérelié en option par le centre de mise à niveau Auerswald, vous pourrez synchroniser facilement vos e-mails et vos coordonnées via le service Push de votre compte Google, du TelecomCloud, Apple ® iCloud ou d'un compte Microsoft Exchange.

Le répondeur intégré et la prise en charge des caméras IP sont également faciles à activer au petit tarif. Pour la connexion de casques standard, le COMfortel 1400 IP dispose d'une interface séparée. Une LED intégrée en haut de la hotte d'affichage signale les appels et les messages dans la boîte vocale.

Même la possibilité de montage mural dispose de ce téléphone polyvalent : il suffit de retirer les pieds du boîtier qui, lorsqu'il est installé comme appareil de table, permettent de régler l'inclinaison et le COMfortel 1400 IP peut déjà être monté verticalement.

Ce texte a été traduit par une machine.

Modèle

  • Caractéristiques IP :
  • 100 comptes, divisible pour 10 fournisseurs, 1 compte max. Comme téléphone système Auerswald
  • BUSY Lamp Field (BLF)
  • date et heure via NTP
  • authentification Digest (MD5)
  • intégration simple comme poste externe via Internet
  • qualité vocale élevée grâce à ECHO annulation et Comfort Noise Generation (CNG)
  • serveur Web HTTP/HTTPS intégré
  • client VPN intégré
  • installation en masse via Serveur de provisioning (HTTP, HTTPS et TFTP)
  • priorisation des packs de langue (serveur diff)
  • conforme SIP selon RFC 3261
  • alimentation via Ethernet (PoE - Power over Ethernet)
  • STUN (UDP over NAT)
  • sélection du son lors de la conversation selon RFC 2833
  • transport Layer Security (TLS)
  • prise en charge de la caméra IP 1
  • transmission cryptée des données vocales (SRTP) selon RFC 3711 et RFC 4568
  • transmission des caractères cryptés (SIPS) selon RFC 3261
  • prise en charge VLAN selon IEEE 802.1q
  • VoIP Codec G. 722
  • (bande large) avec matériel de support, par ex. Solutions Compact 3000, Asterisk ou IP-Centrex
  • codecs VoIP G.711μ-Law/a-Law et iLBC
  • présélection de codec VoIP.
  • Système d'exploitation AndroidTM :
  • clavier Android alphanumérique via l'écran tactile
  • personnalisation simple à l'aide d'applications achetées ou même écrites
  • synchronisation simple 1 avec envoi de données de calendrier et de contact ainsi que de messages électroniques avec Microsoft ® Exchange, Google™ services, Apple ® iCloud et le TelecomCloud
  • concept d'utilisation innovant avec touche et touche.
  • Caractéristiques système et confort :
  • affichage des numéros d'appel (CLIP) et des noms (CNIP) à partir du répertoire local et central de l'Auerswald Telephone System
  • rétroéclairage automatique avec luminosité réglable et temps de mise en marche
  • qualité HD Voice en mode combiné et mains libres
  • fonds d'écran individuels et sonneries chargables
  • sonnerie, Volume sonore et mains libres réglable séparément
  • extension de bande passante vocale artificielle pour une meilleure qualité vocale et une meilleure compréhension constante
  • coupure microphone
  • angle d'inclinaison du téléphone réglable en 3 niveaux
  • Recherche de nom en ligne (recherche arrière), avec équipement IP-TK
  • touches de fonction programmables (10), 2 niveaux
  • fonction économie d'énergie
  • répertoire, 10 000 entrées locales dans le téléphone
  • fermeture téléphonique, Appels d'urgence toujours possibles
  • montage sur table et mural
  • accès au répertoire central de l'installation téléphonique Auerswald.
  • Fonction répondeur* :
  • activation et transfert de messages à distance contrôlables
  • annonces (25) et messages (250)
  • meilleure qualité audio grâce à un enregistrement non compressé
  • activation simple via les touches de fonction
  • fonction de composition et de dictée (note vocale)
  • réponse et annonce d'appel en fonction du type de sonnerie et du numéro. (*activation de fonction optionnelle dans le centre de mise à niveau Auerswald nécessaire).
  • Plates-formes de communication prises en charge :
  • série Compact 3000 (pas de fonctions système)
  • Compact 5010 VoIP, 5020 VoIP
  • Compact 5000, 5000R
  • commander 6000, 6000R, 6000RX
  • commander Basic.2, Basic.2 19"
  • commander Business, Business 19"
  • solutions Asterisk
  • solutions IP-Centrex, Host PBX
  • Soft-PBX.

Est souvent acheté ensemble

(*Les prix indiqués sont hors taxe.)
Ce produit
Téléphone système VoIP Auerswald COMfortel 1400IP fonction mains libres, port casque noir

Téléphone système VoIP Auerswald COMfortel 1400IP fonction mains libres, port casque noir

Conrad Electronic

CHF 209.95*
doro 4100H Téléphone filaire pour séniors Bluetooth noir

doro 4100H Téléphone filaire pour séniors Bluetooth noir

Conrad Electronic

CHF 103.95*
FRITZ! FRITZ!FON C6 Black Edition Téléphone VoIP sans fil répondeur téléphonique, babyphone, fonction mains libres, Code

FRITZ! FRITZ!FON C6 Black Edition Téléphone VoIP sans fil répondeur téléphonique, babyphone, fonction mains libres, Code

Conrad Electronic

CHF 87.95*
Prix total:

CHF 401.85*

Est souvent acheté ensemble

(*Les prix indiqués sont hors taxe.)
Ce produit
Téléphone système VoIP Auerswald COMfortel 1400IP fonction mains libres, port casque noir

Téléphone système VoIP Auerswald COMfortel 1400IP fonction mains libres, port casque noir

Conrad Electronic

CHF 209.95*
doro 4100H Téléphone filaire pour séniors Bluetooth noir

doro 4100H Téléphone filaire pour séniors Bluetooth noir

Conrad Electronic

CHF 103.95*
FRITZ! FRITZ!FON C6 Black Edition Téléphone VoIP sans fil répondeur téléphonique, babyphone, fonction mains libres, Code

FRITZ! FRITZ!FON C6 Black Edition Téléphone VoIP sans fil répondeur téléphonique, babyphone, fonction mains libres, Code

Conrad Electronic

CHF 87.95*
Prix total:

CHF 401.85*

Téléphones à système VoIP fréquemment recherchés:

  • Téléphone Mitel

Autres produits intéressants

(*Les prix indiqués sont hors taxe.)
Téléphone VoIP filaire Auerswald COMfortel D-110 écran graphique noir

Téléphone VoIP filaire Auerswald COMfortel D-110 écran graphique noir

Conrad Electronic

CHF 125.95*
Téléphone VoIP filaire Auerswald COMfortel D-210 écran graphique noir

Téléphone VoIP filaire Auerswald COMfortel D-210 écran graphique noir

Conrad Electronic

CHF 141.95*
Auerswald COMfortel D-600 Téléphone VoIP filaire fonction mains libres, port casque, signal d'appel optique, écran tacti

Auerswald COMfortel D-600 Téléphone VoIP filaire fonction mains libres, port casque, signal d'appel optique, écran tacti

Conrad Electronic

CHF 447.95*
Auerswald COMfortel D-XT20i Module d'extension pour système téléphonique écran TFT/LCD couleur noir

Auerswald COMfortel D-XT20i Module d'extension pour système téléphonique écran TFT/LCD couleur noir

Conrad Electronic

CHF 151.95*
Grandstream SIP GXP-1615 Entry mit PoE Téléphone VoIP filaire PoE écran couleur gris, noir

Grandstream SIP GXP-1615 Entry mit PoE Téléphone VoIP filaire PoE écran couleur gris, noir

Conrad Electronic

CHF 41.95*
Auerswald COMfortel D-400 Téléphone VoIP filaire répondeur téléphonique, fonction mains libres, PoE, port casque écran c

Auerswald COMfortel D-400 Téléphone VoIP filaire répondeur téléphonique, fonction mains libres, PoE, port casque écran c

Conrad Electronic

CHF 249.95*
Téléphone VoIP filaire Yealink SIP-T54W écran couleur noir

Téléphone VoIP filaire Yealink SIP-T54W écran couleur noir

Conrad Electronic

CHF 139.95*
Téléphone VoIP filaire Yealink SIP-T57W écran couleur tactile noir

Téléphone VoIP filaire Yealink SIP-T57W écran couleur tactile noir

Conrad Electronic

CHF 223.95*
Téléphone VoIP filaire Gigaset Pro P855BW IP PRO noir

Téléphone VoIP filaire Gigaset Pro P855BW IP PRO noir

Conrad Electronic

CHF 145.95*
Téléphone système VoIP Mitel MiVoice 5361 digitales Systemtel. écran LCD noir

Téléphone système VoIP Mitel MiVoice 5361 digitales Systemtel. écran LCD noir

Conrad Electronic

CHF 189.95*
Téléphone VoIP filaire Unify Unify OpenScape Desk Phone CP710 écran graphique noir

Téléphone VoIP filaire Unify Unify OpenScape Desk Phone CP710 écran graphique noir

Conrad Electronic

CHF 221.95*
Téléphone système VoIP Yealink MP56 E2 Teams écran tactile gris

Téléphone système VoIP Yealink MP56 E2 Teams écran tactile gris

Conrad Electronic

CHF 259.95*
Téléphone système VoIP Yealink Yealink SIP-T31P - VoIP-Telefon - fünfwegig Anruffunktion écran monochrome gris

Téléphone système VoIP Yealink Yealink SIP-T31P - VoIP-Telefon - fünfwegig Anruffunktion écran monochrome gris

Conrad Electronic

CHF 59.95*
Station de base pour téléphone de conférence Yealink W90B DECT blanc

Station de base pour téléphone de conférence Yealink W90B DECT blanc

Conrad Electronic

CHF 235.95*
-15%
Station de base DECT Mitel Mitel RFP 44 DECT-Basisstation (Innenber pas d'écran blanc

Station de base DECT Mitel Mitel RFP 44 DECT-Basisstation (Innenber pas d'écran blanc

Conrad Electronic

CHF 348.90
CHF 295.95*
Téléphone système VoIP Yealink SIP-T34W écran couleur noir

Téléphone système VoIP Yealink SIP-T34W écran couleur noir

Conrad Electronic

CHF 123.95*
Téléphone système VoIP Yealink SIP-T31W écran monochrome gris

Téléphone système VoIP Yealink SIP-T31W écran monochrome gris

Conrad Electronic

CHF 93.95*
Téléphone système VoIP Gigaset Pro P810B IP PRO multicolore

Téléphone système VoIP Gigaset Pro P810B IP PRO multicolore

Conrad Electronic

CHF 113.95*
Système téléphonique RNIS Auerswald COMfortel 1600 port casque, fonction mains libres, écran tactile écran éclairé noir,

Système téléphonique RNIS Auerswald COMfortel 1600 port casque, fonction mains libres, écran tactile écran éclairé noir,

Conrad Electronic

CHF 205.95*
Téléphone système VoIP Auerswald COMFORTEL 2600 IP schwarz Android, répondeur téléphonique, fonction mains libres, signa

Téléphone système VoIP Auerswald COMFORTEL 2600 IP schwarz Android, répondeur téléphonique, fonction mains libres, signa

Conrad Electronic

CHF 277.95*
  • Livraison gratuite dès CHF 200.– TVA incluse

  • Plus de 1 Mio produits

  • Plus de 3'500 marques

  • Blog

Services

Services

  • Demande de devis

  • SourcingPlus

  • Garantie Plus 24

  • Cartes cadeaux

  • Project Business

  • E-Procurement

  • ProcurePlus

  • Tous nos services


À propos de Conrad

À propos de Conrad

  • L'entreprise Conrad

  • Les marques Conrad

  • Qualité

  • Informations juridiques

  • Environnement

  • Vulnerability Disclosure Program

  • Sponsoring


Découvrir Conrad

Découvrir Conrad

  • Catalogues / Downloads

  • Solutions de secteur

  • Blog

  • Toutes les marques

  • Salons / Evénements


Pour centres de formation

Pour centres de formation

  • Tout pour votre établissement scolaire


Promotions actuelles

Promotions actuelles

  • ★ Toutes les promotions

  • 🎁 Idées cadeaux

  • % SALE - Soldes techniques

  • % Conrad Outlet

  • Tous les bons d'achat Conrad

  • Accessoires tech pour la maison


Contact

Contact

  • FAQ-Centre d'aide

  • Formulaire de contact


Newsletter

Newsletter

  • Inscrivez-vous à la newsletter et recevez un bon de CHF 10.- !
    Inscription gratuite et résiliation possible à tout moment
     →


Modes de paiement
  • Logo de cartes de crédit, un service de paiement en ligne.
  • Logo de Paypal, un service de paiement en ligne.
  • Logo de prépaiement électronic, un service de paiement en ligne.
  • Logo de facture (e-mail PDF), un service de paiement en ligne.
Tous les modes de paiement
Social Media

*Magasin professionnel : Prix total excl. TVA, hors frais de port

*Tous les prix indiqués s'entendent TVA incl. (toutes taxes comprises)

  • Politique de confidentialité

  • Moyen de paiement sécurisé

  • Cryptage SSL

  • Verified Visa & Mastercard Secure Code

  • Logo vers Swiss Online Garantie
  • CGV

  • Mentions légales

  • Résilier l'adhésion

  • Protection des données

Comparaison des produits
Favoris