Lien direct
  • Conrad
  • Mon compte

    Se connecter / S'enregistrer

  • Panier

  • Offres actuelles, promotions & top deals – Découvrir → Offres actuelles, deals & promotions →
  • Services & Infos

    Avantages et inspiration

    • → Conrad PRO

    • → Garantie longue durée

    • → Carte cadeau

    • → Idées cadeaux

    • → Newsletter

    Infos et savoir-faire

    • → Guide pratique

    • → Blog Conrad

    • → Actualités

    • → Catalogues


  • Offres

    Réductions et offres

    • → Promotions

    • → Soldes %

    • → Déstockage

    Malin & économique

    • → Essentiels Maison

    • → Reconditionné

    • → Tous les bons d'achat


    Marques à l'honneur

    Logo zu VOLTCRAFT
    Logo zu Max Hauri
    Logo zu HP Autozubehör
    Logo zu Ansmann
    Logo zu Joy-it
    Logo zu PCE Instruments

  • Nos produits
  • Mon compte
  • Favoris
  • Se déconnecter
Conrad
Accueil
Image, son & téléphonieTéléphones & télécopieursSystèmes téléphoniquesTéléphones à système VoIP

Téléphone système VoIP Auerswald COMFORTEL 2600 IP schwarz Android, répondeur téléphonique, fonction mains libres, signa

EAN :
N° réf. fabricant :
Code produit :
Téléphone avec affichage numérique, indiquant l'heure '08:01', la date et le nom 'Hans Mehl', clavier et commandes pour les appels.
Téléphone avec affichage numérique, indiquant l'heure '08:01', la date et le nom 'Hans Mehl', clavier et commandes pour les appels.
Un téléphone de bureau moderne avec un grand écran et de nombreuses touches de fonction. L'écran affiche l'heure 08:01.
Téléphone de bureau noir avec clavier, écran et combiné. L'écran affiche '08:01' et 'Aucun appel manqué'.
1/3
Auerswald
Livraison le jeu. 15 octobre

12 pièce(s)

Nombre
Total (CHF 277.95 / pièce(s))
CHF 277.95
prav.tax.untaxed Prix TVA incl. Prix TVA incl. excl. TVA TVA incl. Inkl. 0% MwSt. gem §12 Abs. 3 UStG. 
hors CHF 0.00 
prav.priceAvailability.ecoparticipation.cost ...
prav.priceAvailability.privatecopyingfee.cost ...
Majoration pour objets encombrants sans frais de port supplémentaires 
Avec remise client de % 
Livraison gratuite
...

Droit de retour de 14 jours inclus (30 jours avec )

  • Points forts & détails
  • Caractéristiques techniques
  • Documents & téléchargements
  • Description
  • Contenu de la livraison

Points forts & détails

Téléphone système VoIP

  • Connexion pour casques sans fil (DHSG)
  • Conversations VoIP sécurisées par cryptage
  • Prise en charge des caméras IP (en option)
  • Modules d'extension de touches COMfortel Xtension300

Caractéristiques techniques

Type de produit

Téléphone système VoIP

Spécificités

Android

répondeur téléphonique

fonction mains libres

signal d'appel optique

panneau tactile

Type d'affichage

écran TFT/LCD couleur

Éclairage du clavier

non

Répondeur

oui

Durée d'enregistrement max.

Abhängig von Speichermedium (1Gb = 30h)

Kit mains-libres

oui

Entrées (annuaire téléphonique)

10000

Couleur

noir

UKCA

non pertinent

Documents & téléchargements

Conseils d'utilisation et de sécurité

Conseils d'utilisation et de sécurité 1359899 Téléphone système VoIP Auerswald COMFORTEL 2600 IP schwarz Android, répondeur téléphonique, fonction mains libres, signa

Description

Le COMfortel 2600 IP ne peut pas choisir : est-ce un téléphone système pour une installation IP TK d'Auerswald ou un téléphone SIP standard pour une solution Soft-PBX ou IP-Centrex ? Bien qu'il ne soit pas nécessaire de choisir, car en tant que téléphone VoIP hybride, il convient tout simplement toujours.
En utilisation quotidienne, le COMfortel 2600 IP séduit par son excellente qualité vocale à large bande (HD Voice). Il offre même une meilleure compréhension vocale lorsque le partenaire de communication ne dispose que d'un téléphone classique avec codage vocal à bande étroite, une véritable innovation dans ce domaine.
En tant que téléphone VoIP, le COMfortel 2600 IP met l'accent sur d'autres éléments : le répertoire intégré peut contenir plus de 10 000 entrées (!) et les e-mails, les calendriers et les données de contact sont synchronisés de manière fiable avec vos données dans le cloud. Grâce au VPN, le téléphone peut même être relié à une installation ITK distante, un poste de travail à domicile ouvert à toutes les fonctions de l'installation. Les SIPS et SRTP garantissent la sécurité des appels téléphoniques sur Internet.
La fonction répondeur est activée en insérant une carte SD disponible dans le commerce. Pour le branchement d'un casque, le COMfortel 2600 IP dispose d'une interface séparée avec prise en charge des appareils sans fil DHSG. Vous avez ainsi les mains libres lorsque vous téléphonerez et pourrez même vous déplacer librement.
Un contrôle de confiance par clavier classique, touche de navigation à quatre voies ou par smartphone-like avec écran tactile et un boîtier souvent réglable en inclinaison témoignent d'une grande compréhension des besoins pratiques.
Les 15 touches avec LED multicolores peuvent être programmées individuellement pour les fonctions occupé, cible, équipement et SIP. Pour ceux qui ne le sont pas encore, trois modules d'extension de touches COMfortel Xtension300 peuvent utiliser au total 105 touches de fonction - un confort d'utilisation idéal pour les travaux professionnels au niveau du centre téléphonique. En outre, d'autres fonctions peuvent être librement programmées directement sur l'écran en tant que fonction tactile.
L'une de ses meilleures propriétés est la gestion intelligente de l'économie d'énergie qui permet de réduire la consommation d'énergie dans toutes les situations de la vie.

Ce texte a été traduit par une machine.

Modèle

  • Système et caractéristiques de confort
  • affichage des numéros d'appel (CLIP) et des noms (CNIP) à partir du répertoire local et central de l'installation téléphonique Auerswald
  • rétroéclairage automatique avec luminosité et temps de mise en marche réglables
  • photos d'arrière-plan individuelles et sonneries rechargeables
  • sonnerie, Volume de l'écouteur et du haut-parleur réglable séparément
  • fonction silence du microphone
  • angle d'inclinaison du téléphone réglable en 3 niveaux
  • recherche en ligne des noms (recherche arrière avec équipement IP-TK Auerswald)
  • touches de fonction programmables (15), 2 niveaux
  • répertoire, Plus de 10 000 entrées locales au téléphone
  • accès au répertoire central de l'installation téléphonique Auerswald
  • fonction répondeur
  • activation et transfert de messages à distance contrôlables
  • annonces (25) et messages (250)
  • activation simple via les touches de fonction
  • capacité totale en fonction de la mémoire (1 Gb correspond à environ 30 heures de temps d'enregistrement)
  • fonction conversation et dictée (note vocale)
  • réponse et annonce en fonction du type et du numéro de sonnerie
  • système d'exploitation AndroidTM
  • clavier Android Alphanum via l'écran tactile
  • personnalisation simple à l'aide d'applications achetées ou même écrites
  • concept d'utilisation innovant avec commande tactile
  • et tactile caractéristiques IP
  • 100 comptes, Divisible pour 10 fournisseurs, 1 compte max. Comme téléphone système Auerswald
  • BUSY Lamp Field (BLF)
  • date et heure via NTP
  • intégration simple comme poste externe via Internet
  • qualité vocale élevée grâce à la suppression d'écho et à la génération de confort (CNG)
  • serveur Web HTTP/HTTPS intégré
  • client VPN intégré
  • installation en masse via le serveur de provisioning (HTTP, HTTPS et TFTP)
  • priorisation des packs de langue (diff Serv)
  • conforme SIP selon RFC 3261
  • alimentation via Ethernet (PoE - Power over Ethernet)
  • STUN (UDP over NAT)
  • sélection du son pendant la conversation selon RFC 2833
  • transport Layer Security (TLS)
  • prise en charge de la caméra IP 1
  • transmission cryptée des données vocales (SRT) selon RFC 3711 et RFC 4568
  • transmission des caractères cryptés (SIPS) selon RFC 3261
  • prise en charge VLAN selon IEEE 802.1q

Contenu de la livraison

  • Appareil de base COMfortel 2600 IP
  • Handappparat (combiné) avec câble de raccordement
  • Câble de raccordement LAN RJ-45/RJ-45 (env. 3 m de long)
  • Mode d'emploi et mode d'emploi rapide

Description

Le COMfortel 2600 IP ne peut pas choisir : est-ce un téléphone système pour une installation IP TK d'Auerswald ou un téléphone SIP standard pour une solution Soft-PBX ou IP-Centrex ? Bien qu'il ne soit pas nécessaire de choisir, car en tant que téléphone VoIP hybride, il convient tout simplement toujours.
En utilisation quotidienne, le COMfortel 2600 IP séduit par son excellente qualité vocale à large bande (HD Voice). Il offre même une meilleure compréhension vocale lorsque le partenaire de communication ne dispose que d'un téléphone classique avec codage vocal à bande étroite, une véritable innovation dans ce domaine.
En tant que téléphone VoIP, le COMfortel 2600 IP met l'accent sur d'autres éléments : le répertoire intégré peut contenir plus de 10 000 entrées (!) et les e-mails, les calendriers et les données de contact sont synchronisés de manière fiable avec vos données dans le cloud. Grâce au VPN, le téléphone peut même être relié à une installation ITK distante, un poste de travail à domicile ouvert à toutes les fonctions de l'installation. Les SIPS et SRTP garantissent la sécurité des appels téléphoniques sur Internet.
La fonction répondeur est activée en insérant une carte SD disponible dans le commerce. Pour le branchement d'un casque, le COMfortel 2600 IP dispose d'une interface séparée avec prise en charge des appareils sans fil DHSG. Vous avez ainsi les mains libres lorsque vous téléphonerez et pourrez même vous déplacer librement.
Un contrôle de confiance par clavier classique, touche de navigation à quatre voies ou par smartphone-like avec écran tactile et un boîtier souvent réglable en inclinaison témoignent d'une grande compréhension des besoins pratiques.
Les 15 touches avec LED multicolores peuvent être programmées individuellement pour les fonctions occupé, cible, équipement et SIP. Pour ceux qui ne le sont pas encore, trois modules d'extension de touches COMfortel Xtension300 peuvent utiliser au total 105 touches de fonction - un confort d'utilisation idéal pour les travaux professionnels au niveau du centre téléphonique. En outre, d'autres fonctions peuvent être librement programmées directement sur l'écran en tant que fonction tactile.
L'une de ses meilleures propriétés est la gestion intelligente de l'économie d'énergie qui permet de réduire la consommation d'énergie dans toutes les situations de la vie.

Ce texte a été traduit par une machine.

Modèle

  • Système et caractéristiques de confort
  • affichage des numéros d'appel (CLIP) et des noms (CNIP) à partir du répertoire local et central de l'installation téléphonique Auerswald
  • rétroéclairage automatique avec luminosité et temps de mise en marche réglables
  • photos d'arrière-plan individuelles et sonneries rechargeables
  • sonnerie, Volume de l'écouteur et du haut-parleur réglable séparément
  • fonction silence du microphone
  • angle d'inclinaison du téléphone réglable en 3 niveaux
  • recherche en ligne des noms (recherche arrière avec équipement IP-TK Auerswald)
  • touches de fonction programmables (15), 2 niveaux
  • répertoire, Plus de 10 000 entrées locales au téléphone
  • accès au répertoire central de l'installation téléphonique Auerswald
  • fonction répondeur
  • activation et transfert de messages à distance contrôlables
  • annonces (25) et messages (250)
  • activation simple via les touches de fonction
  • capacité totale en fonction de la mémoire (1 Gb correspond à environ 30 heures de temps d'enregistrement)
  • fonction conversation et dictée (note vocale)
  • réponse et annonce en fonction du type et du numéro de sonnerie
  • système d'exploitation AndroidTM
  • clavier Android Alphanum via l'écran tactile
  • personnalisation simple à l'aide d'applications achetées ou même écrites
  • concept d'utilisation innovant avec commande tactile
  • et tactile caractéristiques IP
  • 100 comptes, Divisible pour 10 fournisseurs, 1 compte max. Comme téléphone système Auerswald
  • BUSY Lamp Field (BLF)
  • date et heure via NTP
  • intégration simple comme poste externe via Internet
  • qualité vocale élevée grâce à la suppression d'écho et à la génération de confort (CNG)
  • serveur Web HTTP/HTTPS intégré
  • client VPN intégré
  • installation en masse via le serveur de provisioning (HTTP, HTTPS et TFTP)
  • priorisation des packs de langue (diff Serv)
  • conforme SIP selon RFC 3261
  • alimentation via Ethernet (PoE - Power over Ethernet)
  • STUN (UDP over NAT)
  • sélection du son pendant la conversation selon RFC 2833
  • transport Layer Security (TLS)
  • prise en charge de la caméra IP 1
  • transmission cryptée des données vocales (SRT) selon RFC 3711 et RFC 4568
  • transmission des caractères cryptés (SIPS) selon RFC 3261
  • prise en charge VLAN selon IEEE 802.1q

Contenu de la livraison

  • Appareil de base COMfortel 2600 IP
  • Handappparat (combiné) avec câble de raccordement
  • Câble de raccordement LAN RJ-45/RJ-45 (env. 3 m de long)
  • Mode d'emploi et mode d'emploi rapide

Téléphones à système VoIP fréquemment recherchés:

  • Téléphone Mitel

Autres produits intéressants

(*Les prix indiqués sont hors taxe.)
Grandstream SIP GXP-1615 Entry mit PoE Téléphone VoIP filaire PoE écran couleur gris, noir

Grandstream SIP GXP-1615 Entry mit PoE Téléphone VoIP filaire PoE écran couleur gris, noir

Conrad Electronic

CHF 41.95*
Téléphone VoIP filaire Yealink SIP-T57W écran couleur tactile noir

Téléphone VoIP filaire Yealink SIP-T57W écran couleur tactile noir

Conrad Electronic

CHF 223.95*
Téléphone système VoIP Mitel MiVoice 5361 digitales Systemtel. écran LCD noir

Téléphone système VoIP Mitel MiVoice 5361 digitales Systemtel. écran LCD noir

Conrad Electronic

CHF 189.95*
Téléphone VoIP filaire Unify Unify OpenScape Desk Phone CP710 écran graphique noir

Téléphone VoIP filaire Unify Unify OpenScape Desk Phone CP710 écran graphique noir

Conrad Electronic

CHF 221.95*
Téléphone VoIP filaire Yealink SIP-T54W écran couleur noir

Téléphone VoIP filaire Yealink SIP-T54W écran couleur noir

Conrad Electronic

CHF 139.95*
Téléphone VoIP filaire Auerswald COMfortel D-110 écran graphique noir

Téléphone VoIP filaire Auerswald COMfortel D-110 écran graphique noir

Conrad Electronic

CHF 125.95*
Téléphone VoIP filaire Gigaset Pro P855BW IP PRO noir

Téléphone VoIP filaire Gigaset Pro P855BW IP PRO noir

Conrad Electronic

CHF 145.95*
Auerswald COMfortel D-600 Téléphone VoIP filaire fonction mains libres, port casque, signal d'appel optique, écran tacti

Auerswald COMfortel D-600 Téléphone VoIP filaire fonction mains libres, port casque, signal d'appel optique, écran tacti

Conrad Electronic

CHF 447.95*
Téléphone système VoIP Auerswald COMfortel 1400IP fonction mains libres, port casque noir

Téléphone système VoIP Auerswald COMfortel 1400IP fonction mains libres, port casque noir

Conrad Electronic

CHF 209.95*
Téléphone VoIP filaire Auerswald COMfortel D-210 écran graphique noir

Téléphone VoIP filaire Auerswald COMfortel D-210 écran graphique noir

Conrad Electronic

CHF 141.95*
Auerswald COMfortel D-400 Téléphone VoIP filaire répondeur téléphonique, fonction mains libres, PoE, port casque écran c

Auerswald COMfortel D-400 Téléphone VoIP filaire répondeur téléphonique, fonction mains libres, PoE, port casque écran c

Conrad Electronic

CHF 249.95*
Téléphone système VoIP Yealink MP56 E2 Teams écran tactile gris

Téléphone système VoIP Yealink MP56 E2 Teams écran tactile gris

Conrad Electronic

CHF 259.95*
Téléphone système VoIP Yealink Yealink SIP-T31P - VoIP-Telefon - fünfwegig Anruffunktion écran monochrome gris

Téléphone système VoIP Yealink Yealink SIP-T31P - VoIP-Telefon - fünfwegig Anruffunktion écran monochrome gris

Conrad Electronic

CHF 59.95*
Station de base pour téléphone de conférence Yealink W90B DECT blanc

Station de base pour téléphone de conférence Yealink W90B DECT blanc

Conrad Electronic

CHF 235.95*
-15%
Station de base DECT Mitel Mitel RFP 44 DECT-Basisstation (Innenber pas d'écran blanc

Station de base DECT Mitel Mitel RFP 44 DECT-Basisstation (Innenber pas d'écran blanc

Conrad Electronic

CHF 348.90
CHF 295.95*
Téléphone système VoIP Yealink SIP-T34W écran couleur noir

Téléphone système VoIP Yealink SIP-T34W écran couleur noir

Conrad Electronic

CHF 123.95*
Auerswald COMfortel D-XT20i Module d'extension pour système téléphonique écran TFT/LCD couleur noir

Auerswald COMfortel D-XT20i Module d'extension pour système téléphonique écran TFT/LCD couleur noir

Conrad Electronic

CHF 151.95*
Téléphone système VoIP Yealink SIP-T31W écran monochrome gris

Téléphone système VoIP Yealink SIP-T31W écran monochrome gris

Conrad Electronic

CHF 93.95*
Téléphone système VoIP Gigaset Pro P810B IP PRO multicolore

Téléphone système VoIP Gigaset Pro P810B IP PRO multicolore

Conrad Electronic

CHF 113.95*
  • Livraison gratuite dès CHF 200.– TVA incluse

  • Plus de 1 Mio produits

  • Plus de 3'500 marques

  • Blog

Services

Services

  • Demande de devis

  • SourcingPlus

  • Garantie Plus 24

  • Cartes cadeaux

  • Project Business

  • E-Procurement

  • ProcurePlus

  • Tous nos services


À propos de Conrad

À propos de Conrad

  • L'entreprise Conrad

  • Les marques Conrad

  • Qualité

  • Informations juridiques

  • Environnement

  • Vulnerability Disclosure Program

  • Sponsoring


Découvrir Conrad

Découvrir Conrad

  • Catalogues / Downloads

  • Solutions de secteur

  • Blog

  • Toutes les marques

  • Salons / Evénements


Pour centres de formation

Pour centres de formation

  • Tout pour votre établissement scolaire


Promotions actuelles

Promotions actuelles

  • ★ Toutes les promotions

  • 🎁 Idées cadeaux

  • % SALE - Soldes techniques

  • % Conrad Outlet

  • Tous les bons d'achat Conrad

  • Accessoires tech pour la maison


Contact

Contact

  • FAQ-Centre d'aide

  • Formulaire de contact


Newsletter

Newsletter

  • Inscrivez-vous à la newsletter et recevez un bon de CHF 10.- !
    Inscription gratuite et résiliation possible à tout moment
     →


Modes de paiement
  • Logo de cartes de crédit, un service de paiement en ligne.
  • Logo de Paypal, un service de paiement en ligne.
  • Logo de prépaiement électronic, un service de paiement en ligne.
  • Logo de facture (e-mail PDF), un service de paiement en ligne.
Tous les modes de paiement
Social Media

*Magasin professionnel : Prix total excl. TVA, hors frais de port

*Tous les prix indiqués s'entendent TVA incl. (toutes taxes comprises)

  • Politique de confidentialité

  • Moyen de paiement sécurisé

  • Cryptage SSL

  • Verified Visa & Mastercard Secure Code

  • Logo vers Swiss Online Garantie
  • CGV

  • Mentions légales

  • Résilier l'adhésion

  • Protection des données

Comparaison des produits
Favoris