Lien direct
  • Conrad
  • Mon compte

    Se connecter / S'enregistrer

  • Panier

  • Offres actuelles, promotions & top deals – Découvrir → Offres actuelles, deals & promotions →
  • Services & Infos

    Avantages et inspiration

    • → Conrad PRO

    • → Garantie longue durée

    • → Carte cadeau

    • → Idées cadeaux

    • → Newsletter

    Infos et savoir-faire

    • → Guide pratique

    • → Blog Conrad

    • → Actualités

    • → Catalogues


  • Offres

    Réductions et offres

    • → Promotions

    • → Soldes %

    • → Déstockage

    Malin & économique

    • → Essentiels Maison

    • → Reconditionné

    • → Tous les bons d'achat


    Marques à l'honneur

    Logo zu VOLTCRAFT
    Logo zu Max Hauri
    Logo zu HP Autozubehör
    Logo zu Ansmann
    Logo zu Joy-it
    Logo zu PCE Instruments

  • Nos produits
  • Mon compte
  • Favoris
  • Se déconnecter
Conrad
Accueil
Image, son & téléphonieTéléphones & télécopieursSystèmes téléphoniquesTéléphones à système VoIP

Auerswald COMfortel D-400 Téléphone VoIP filaire répondeur téléphonique, fonction mains libres, PoE, port casque écran c

EAN :
N° réf. fabricant :
Code produit :
Téléphone de bureau noir avec un écran tactile affichant des options telles que la liste des appels, les favoris et les paramètres. Clavier numérique situé en dessous.
Téléphone de bureau noir avec un écran tactile affichant des options telles que la liste des appels, les favoris et les paramètres. Clavier numérique situé en dessous.
Auerswald
Livraison le mer. 14 octobre

20 pièce(s)

Nombre
Total (CHF 249.95 / pièce(s))
CHF 249.95
prav.tax.untaxed Prix TVA incl. Prix TVA incl. excl. TVA TVA incl. Inkl. 0% MwSt. gem §12 Abs. 3 UStG. 
hors CHF 0.00 
prav.priceAvailability.ecoparticipation.cost ...
prav.priceAvailability.privatecopyingfee.cost ...
Majoration pour objets encombrants sans frais de port supplémentaires 
Avec remise client de % 
Livraison gratuite
...

Droit de retour de 14 jours inclus (30 jours avec )

  • Points forts & détails
  • Caractéristiques techniques
  • Documents & téléchargements
  • Description
  • Pack souvent acheté ensemble
  • Accessoires

Points forts & détails

Auerswald COMfortel D-400

  • Interface utilisateur intuitive
  • Écran TFT haute résolution avec contact capacitif
  • 20 touches de fonction auto-étiquetées, y compris la signalisation de l'état
  • Qualité audio HD grâce à la large bande
  • Connexion d'un casque d'écoute avec le soutien du DHSG-/EHS

Caractéristiques techniques

  • Alimentation électrique : Alimentation par Ethernet (PoE selon IEEE 802.3af, classe 0)
  • Ports Ethernet : commutateur Ethernet à 2 ports 10/100/1000 Base-T
  • Connexion au système : Ethernet 10/100/1000 Base-T
  • Combiné téléphonique : audio à large bande, microphone à électret, écouteur dynamique, compatible avec les appareils auditifs
  • Interrupteur à fourche : contact de commutation magnétique
  • Haut-parleur : 8 Ohm, Ø 52 mm
  • Dimensions (L x H x P) : 238 mm x 160/125 mm x 145/195 mm
  • Poids : environ 748 g
  • Conformité : CE, EN 55032, EN 55024, EN 55035
Type de produit

Téléphone VoIP filaire

Spécificités

répondeur téléphonique

fonction mains libres

PoE

port casque

Type d'affichage

écran couleur tactile

Kit mains-libres

oui

Connecteur RJ45 femelle

DHSG

Entrées (annuaire téléphonique)

2000

Couleur

noir

UKCA

non pertinent

Documents & téléchargements

Conseils d'utilisation et de sécurité

Conseils d'utilisation et de sécurité 2235699 Auerswald COMfortel D-400 Téléphone VoIP filaire répondeur téléphonique, fonction mains libres, PoE, port casque écran c

Description

Attention : Cet article est réservé aux Professionnels. Seules les commandes effectuées sur cet article en tant que Professionnel pourront être honorées.

Le dernier produit haut de gamme de nos téléphones standard est le D-400, dont le design soigné dominé par un grand écran tactile convient bien à tout environnement de bureau moderne. Son écran couleur haute résolution à toucher capacitif est conçu pour une utilisation intuitive et la visualisation dépend de la situation. Une LED de logement, visible tout autour, permet à chacun de voir qu'un appel téléphonique est passé, même en utilisant un casque dissimulé. Les appels entrants et les appels en absence sont également clairement affichés.

La D-400 prouve également sa diversité professionnelle en matière d'options d'extension : que vous utilisiez la D-400 avec ses 20 touches de fonction étiquetées numériquement et librement programmables ou que vous l'étendiez à 80 touches avec le module d'extension de touches D-XT20 - tout est connecté aux deux ports USB. Le compagnon idéal pour le bureau et la maison.

Modèle

  • Caractéristiques de confort
  • 6 SIP Identités/Comptes
  • 4 connexions simultanées
  • Identification de l'appelant - affichage des numéros de téléphone et des noms figurant dans l'annuaire local et central du serveur de communication / Cloud PBX1
  • Appel en attente
  • Rejet des appels
  • Veuillez ne pas déranger / protection des appels (DND) localement par téléphone ou centralement par le serveur de communication / le Cloud PBX1
  • Décrocher - prendre un appel
  • Appel de parc / appel de recherche ouvert1
  • Renvoi d'appel / transfert d'appel avec et sans annonce
  • Renvoi d'appel local par téléphone ou centralisé par le serveur de communication / le Cloud PBX1
  • mettre l'appel en attente
  • Commutation locale par téléphone ou centralisée via le serveur de communication / le Cloud PBX1
  • Conférence tripartite locale par téléphone ou centralisée via le serveur de communication / le Cloud PBX1
  • Rappel sur occupé et non disponible1
  • Plan de vote pour des règles de vote complexes
  • Annuaire téléphonique, 2 000 entrées locales dans le téléphone
  • LDAP - accès via SSL aux annuaires téléphoniques centraux, par exemple OpenLDAP ou Microsoft Active Directory
  • Listes d'appels pour 100 appels manqués, composés et reçus
  • Navigateur XML pour l'affichage de menus et de listes de fonctions centrales (par exemple, listes d'appels, annuaires téléphoniques)1
  • Touches de navigation à 5 directions
  • 4 touches contextuelles
  • Touches de fonction pour le renvoi/transfert d'appel et le contrôle du volume
  • Touches de fonction, y compris la signalisation par LED pour l'accès à la liste d'appels, la boîte vocale, la mise en attente, le fonctionnement du casque, le mode mains-libres/écoute et la mise en sourdine du microphone
  • 20 touches de fonction auto-étiquetées et librement programmables avec signalisation d'état multicolore
  • Champ de lampes occupées (BLF) pour l'indication de l'état d'appel et d'occupation des postes1
  • Intégration des touches de fonction dans les applications et processus propres au moyen de modèles LUA
  • LED du boîtier pour signaler les appels actifs et les appels entrants Rétro-éclairage automatique avec luminosité réglable et temps d'extinction
  • Mise en sourdine du microphone
  • Montage mural
  • Angle d'inclinaison du téléphone : 30° ou 45
  • Langues : allemand, anglais, français, grec
  • La localisation, y compris la langue, l'heure, la date et les sons
  • Caractéristiques du système
  • Connexion/déconnexion du groupe
  • Identification de l'appelant - affichage des numéros de téléphone et des noms figurant dans l'annuaire téléphonique central
  • Veuillez ne pas déranger / Ne pas déranger (DND)
  • Décrocher - prendre un appel
  • Renvoi d'appel centralisé via le serveur de communication
  • Accès à l'annuaire téléphonique central
  • Recherche de nom en ligne (recherche inversée) Champ de lampe occupée (BLF) pour afficher l'état d'appel et d'occupation des postes
  • Changement des profils de configuration centraux, par exemple commutation jour/nuit
  • Propriétés audio
  • Une qualité de parole élevée grâce à la suppression de l'écho
  • Codecs : G.722 (large bande), G.711 A-law/µ-Law, G.726, G.729, iLBC
  • Bruit de confort (GNC, production de bruit de confort)
  • Détection des pauses de la parole (VAD, Voice Activity Detection)
  • Duplex intégral mains libres
  • 22 mélodies qui sonnent
  • Volume de la sonnerie, du combiné, du casque et du kit mains libres réglable séparément
  • Connexion par RJ45 pour les casques sans fil avec support DHSG/EHS et les casques avec fil
  • Sécurité
  • Interface web protégée par un mot de passe
  • Serveur/client HTTPS
  • SIPS (RFC 3261) - signalisation cryptée
  • SRTP (RFC 3711 / RFC 4568) - transmission cryptée de données vocales
  • Sûreté de la couche transport (TLS)
  • VLAN (IEEE 802.1q)
  • Client VPN intégré (IPsec, OpenVPN)
  • Administration
  • La localisation, y compris la langue, l'heure, la date et les sons
  • Configuration via un navigateur web (HTTPS)
  • Installation en masse via un serveur d'approvisionnement : RedirectServer | Options DHCP 66/67 | Mise à jour de la configuration via -Notification sans redémarrage du téléphone | Transfert des paramètres via HTTP/HTTPS/TFTP
  • Protocoles de soutien
  • DHCPv4 (RFC 2131)
  • DHCPv4 Option 60 (identifiant de la classe du vendeur)
  • DHCPv4 option 66/67 (nom d'hôte/nom de fichier)
  • DHCPv4 Option 132/133 (VLAN ID/VLAN QoS)
  • DNS SRV-RR (RFC 2782)
  • PARALYSIE (RFC 3489, RFC 5389, RFC 7350)
  • HTTP/HTTPS (RFC 2616)
  • HTTPS (RFC 2818)
  • IPv4 (RFC 0791)
  • IPv6 (RFC 2460, RFC 8200)IPv6 (RFC 2460, RFC 8200)
  • IPv6 Dual Stack (RFC 4241)
  • IPv6 Dual Stack Lite (RFC 6333)
  • IPv6 SLAAC (RFC 4862)
  • BLF (RFC 4235)
  • LDAP (RFC 4511)
  • LDAP sur SSL/TLS (RFC 2830)
  • NTP (RFC 958)
  • RTCP (RFC 3550, RFC 3605)
  • RTP (RFC 3550)
  • DTMF : en bande, charge utile RTP (RFC 2833, 4733), SIP-INFO
  • SIP/SIPS (RFC 3261, RFC 2543)
  • SRTP (RFC 3711, RFC 4568)
  • TFTP (RFC 1350)
  • TLS (RFC 2246)
  • VLAN (IEEE 802.1q)

Avertissement

Mode d’emploi pas disponible en Français.
Cet article est réservé aux Professionnels. Seules les commandes effectuées sur cet article en tant que Professionnel pourront être honorées.

Description

Attention : Cet article est réservé aux Professionnels. Seules les commandes effectuées sur cet article en tant que Professionnel pourront être honorées.

Le dernier produit haut de gamme de nos téléphones standard est le D-400, dont le design soigné dominé par un grand écran tactile convient bien à tout environnement de bureau moderne. Son écran couleur haute résolution à toucher capacitif est conçu pour une utilisation intuitive et la visualisation dépend de la situation. Une LED de logement, visible tout autour, permet à chacun de voir qu'un appel téléphonique est passé, même en utilisant un casque dissimulé. Les appels entrants et les appels en absence sont également clairement affichés.

La D-400 prouve également sa diversité professionnelle en matière d'options d'extension : que vous utilisiez la D-400 avec ses 20 touches de fonction étiquetées numériquement et librement programmables ou que vous l'étendiez à 80 touches avec le module d'extension de touches D-XT20 - tout est connecté aux deux ports USB. Le compagnon idéal pour le bureau et la maison.

Modèle

  • Caractéristiques de confort
  • 6 SIP Identités/Comptes
  • 4 connexions simultanées
  • Identification de l'appelant - affichage des numéros de téléphone et des noms figurant dans l'annuaire local et central du serveur de communication / Cloud PBX1
  • Appel en attente
  • Rejet des appels
  • Veuillez ne pas déranger / protection des appels (DND) localement par téléphone ou centralement par le serveur de communication / le Cloud PBX1
  • Décrocher - prendre un appel
  • Appel de parc / appel de recherche ouvert1
  • Renvoi d'appel / transfert d'appel avec et sans annonce
  • Renvoi d'appel local par téléphone ou centralisé par le serveur de communication / le Cloud PBX1
  • mettre l'appel en attente
  • Commutation locale par téléphone ou centralisée via le serveur de communication / le Cloud PBX1
  • Conférence tripartite locale par téléphone ou centralisée via le serveur de communication / le Cloud PBX1
  • Rappel sur occupé et non disponible1
  • Plan de vote pour des règles de vote complexes
  • Annuaire téléphonique, 2 000 entrées locales dans le téléphone
  • LDAP - accès via SSL aux annuaires téléphoniques centraux, par exemple OpenLDAP ou Microsoft Active Directory
  • Listes d'appels pour 100 appels manqués, composés et reçus
  • Navigateur XML pour l'affichage de menus et de listes de fonctions centrales (par exemple, listes d'appels, annuaires téléphoniques)1
  • Touches de navigation à 5 directions
  • 4 touches contextuelles
  • Touches de fonction pour le renvoi/transfert d'appel et le contrôle du volume
  • Touches de fonction, y compris la signalisation par LED pour l'accès à la liste d'appels, la boîte vocale, la mise en attente, le fonctionnement du casque, le mode mains-libres/écoute et la mise en sourdine du microphone
  • 20 touches de fonction auto-étiquetées et librement programmables avec signalisation d'état multicolore
  • Champ de lampes occupées (BLF) pour l'indication de l'état d'appel et d'occupation des postes1
  • Intégration des touches de fonction dans les applications et processus propres au moyen de modèles LUA
  • LED du boîtier pour signaler les appels actifs et les appels entrants Rétro-éclairage automatique avec luminosité réglable et temps d'extinction
  • Mise en sourdine du microphone
  • Montage mural
  • Angle d'inclinaison du téléphone : 30° ou 45
  • Langues : allemand, anglais, français, grec
  • La localisation, y compris la langue, l'heure, la date et les sons
  • Caractéristiques du système
  • Connexion/déconnexion du groupe
  • Identification de l'appelant - affichage des numéros de téléphone et des noms figurant dans l'annuaire téléphonique central
  • Veuillez ne pas déranger / Ne pas déranger (DND)
  • Décrocher - prendre un appel
  • Renvoi d'appel centralisé via le serveur de communication
  • Accès à l'annuaire téléphonique central
  • Recherche de nom en ligne (recherche inversée) Champ de lampe occupée (BLF) pour afficher l'état d'appel et d'occupation des postes
  • Changement des profils de configuration centraux, par exemple commutation jour/nuit
  • Propriétés audio
  • Une qualité de parole élevée grâce à la suppression de l'écho
  • Codecs : G.722 (large bande), G.711 A-law/µ-Law, G.726, G.729, iLBC
  • Bruit de confort (GNC, production de bruit de confort)
  • Détection des pauses de la parole (VAD, Voice Activity Detection)
  • Duplex intégral mains libres
  • 22 mélodies qui sonnent
  • Volume de la sonnerie, du combiné, du casque et du kit mains libres réglable séparément
  • Connexion par RJ45 pour les casques sans fil avec support DHSG/EHS et les casques avec fil
  • Sécurité
  • Interface web protégée par un mot de passe
  • Serveur/client HTTPS
  • SIPS (RFC 3261) - signalisation cryptée
  • SRTP (RFC 3711 / RFC 4568) - transmission cryptée de données vocales
  • Sûreté de la couche transport (TLS)
  • VLAN (IEEE 802.1q)
  • Client VPN intégré (IPsec, OpenVPN)
  • Administration
  • La localisation, y compris la langue, l'heure, la date et les sons
  • Configuration via un navigateur web (HTTPS)
  • Installation en masse via un serveur d'approvisionnement : RedirectServer | Options DHCP 66/67 | Mise à jour de la configuration via -Notification sans redémarrage du téléphone | Transfert des paramètres via HTTP/HTTPS/TFTP
  • Protocoles de soutien
  • DHCPv4 (RFC 2131)
  • DHCPv4 Option 60 (identifiant de la classe du vendeur)
  • DHCPv4 option 66/67 (nom d'hôte/nom de fichier)
  • DHCPv4 Option 132/133 (VLAN ID/VLAN QoS)
  • DNS SRV-RR (RFC 2782)
  • PARALYSIE (RFC 3489, RFC 5389, RFC 7350)
  • HTTP/HTTPS (RFC 2616)
  • HTTPS (RFC 2818)
  • IPv4 (RFC 0791)
  • IPv6 (RFC 2460, RFC 8200)IPv6 (RFC 2460, RFC 8200)
  • IPv6 Dual Stack (RFC 4241)
  • IPv6 Dual Stack Lite (RFC 6333)
  • IPv6 SLAAC (RFC 4862)
  • BLF (RFC 4235)
  • LDAP (RFC 4511)
  • LDAP sur SSL/TLS (RFC 2830)
  • NTP (RFC 958)
  • RTCP (RFC 3550, RFC 3605)
  • RTP (RFC 3550)
  • DTMF : en bande, charge utile RTP (RFC 2833, 4733), SIP-INFO
  • SIP/SIPS (RFC 3261, RFC 2543)
  • SRTP (RFC 3711, RFC 4568)
  • TFTP (RFC 1350)
  • TLS (RFC 2246)
  • VLAN (IEEE 802.1q)

Avertissement

Mode d’emploi pas disponible en Français.
Cet article est réservé aux Professionnels. Seules les commandes effectuées sur cet article en tant que Professionnel pourront être honorées.

Est souvent acheté ensemble

(*Les prix indiqués sont hors taxe.)
Ce produit
Auerswald COMfortel D-400 Téléphone VoIP filaire répondeur téléphonique, fonction mains libres, PoE, port casque écran c

Auerswald COMfortel D-400 Téléphone VoIP filaire répondeur téléphonique, fonction mains libres, PoE, port casque écran c

Conrad Electronic

CHF 249.95*
Auerswald COMfortel D-XT20i Module d'extension pour système téléphonique écran TFT/LCD couleur noir

Auerswald COMfortel D-XT20i Module d'extension pour système téléphonique écran TFT/LCD couleur noir

Conrad Electronic

CHF 151.95*
Adaptateur Auerswald COMfortel PoE-1000 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Adaptateur Auerswald COMfortel PoE-1000 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Conrad Electronic

CHF 47.95*
Adaptateur pour micro-casque USB Jabra

Adaptateur pour micro-casque USB Jabra

Conrad Electronic

CHF 21.95*
Prix total:

CHF 471.80*

Est souvent acheté ensemble

(*Les prix indiqués sont hors taxe.)
Ce produit
Auerswald COMfortel D-400 Téléphone VoIP filaire répondeur téléphonique, fonction mains libres, PoE, port casque écran c

Auerswald COMfortel D-400 Téléphone VoIP filaire répondeur téléphonique, fonction mains libres, PoE, port casque écran c

Conrad Electronic

CHF 249.95*
Auerswald COMfortel D-XT20i Module d'extension pour système téléphonique écran TFT/LCD couleur noir

Auerswald COMfortel D-XT20i Module d'extension pour système téléphonique écran TFT/LCD couleur noir

Conrad Electronic

CHF 151.95*
Adaptateur Auerswald COMfortel PoE-1000 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Adaptateur Auerswald COMfortel PoE-1000 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Conrad Electronic

CHF 47.95*
Adaptateur pour micro-casque USB Jabra

Adaptateur pour micro-casque USB Jabra

Conrad Electronic

CHF 21.95*
Prix total:

CHF 471.80*

Téléphones à système VoIP fréquemment recherchés:

  • Téléphone Mitel

Accessoires

(*Les prix indiqués sont hors taxe.)

L'accessoire nécessaire est impératif pour pouvoir utiliser le produit conformément à la description

Adaptateur Auerswald COMfortel PoE-1000 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Adaptateur Auerswald COMfortel PoE-1000 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Conrad Electronic

CHF 47.95*
Auerswald COMfortel D-XT20i Module d'extension pour système téléphonique écran TFT/LCD couleur noir

Auerswald COMfortel D-XT20i Module d'extension pour système téléphonique écran TFT/LCD couleur noir

Conrad Electronic

CHF 151.95*

Autres produits intéressants

(*Les prix indiqués sont hors taxe.)
Auerswald COMfortel D-600 Téléphone VoIP filaire fonction mains libres, port casque, signal d'appel optique, écran tacti

Auerswald COMfortel D-600 Téléphone VoIP filaire fonction mains libres, port casque, signal d'appel optique, écran tacti

Conrad Electronic

CHF 447.95*
Téléphone VoIP filaire Auerswald COMfortel D-110 écran graphique noir

Téléphone VoIP filaire Auerswald COMfortel D-110 écran graphique noir

Conrad Electronic

CHF 125.95*
Téléphone VoIP filaire Auerswald COMfortel D-210 écran graphique noir

Téléphone VoIP filaire Auerswald COMfortel D-210 écran graphique noir

Conrad Electronic

CHF 141.95*
Téléphone système VoIP Auerswald COMfortel 1400IP fonction mains libres, port casque noir

Téléphone système VoIP Auerswald COMfortel 1400IP fonction mains libres, port casque noir

Conrad Electronic

CHF 209.95*
Grandstream SIP GXP-1615 Entry mit PoE Téléphone VoIP filaire PoE écran couleur gris, noir

Grandstream SIP GXP-1615 Entry mit PoE Téléphone VoIP filaire PoE écran couleur gris, noir

Conrad Electronic

CHF 41.95*
Téléphone VoIP filaire Yealink SIP-T54W écran couleur noir

Téléphone VoIP filaire Yealink SIP-T54W écran couleur noir

Conrad Electronic

CHF 139.95*
-10%
Téléphone VoIP filaire Gigaset Pro P825 IP PRO noir

Téléphone VoIP filaire Gigaset Pro P825 IP PRO noir

Conrad Electronic

CHF 137.90
CHF 123.95*
Téléphone VoIP filaire Unify Unify OpenScape Desk Phone CP710 écran graphique noir

Téléphone VoIP filaire Unify Unify OpenScape Desk Phone CP710 écran graphique noir

Conrad Electronic

CHF 221.95*
Téléphone VoIP filaire Yealink SIP-T57W écran couleur tactile noir

Téléphone VoIP filaire Yealink SIP-T57W écran couleur tactile noir

Conrad Electronic

CHF 223.95*
Téléphone système VoIP Mitel MiVoice 5361 digitales Systemtel. écran LCD noir

Téléphone système VoIP Mitel MiVoice 5361 digitales Systemtel. écran LCD noir

Conrad Electronic

CHF 189.95*
Téléphone VoIP filaire Gigaset Pro P855BW IP PRO noir

Téléphone VoIP filaire Gigaset Pro P855BW IP PRO noir

Conrad Electronic

CHF 145.95*
Téléphone système VoIP Yealink MP56 E2 Teams écran tactile gris

Téléphone système VoIP Yealink MP56 E2 Teams écran tactile gris

Conrad Electronic

CHF 257.95*
Téléphone système VoIP Yealink Yealink SIP-T31P - VoIP-Telefon - fünfwegig Anruffunktion écran monochrome gris

Téléphone système VoIP Yealink Yealink SIP-T31P - VoIP-Telefon - fünfwegig Anruffunktion écran monochrome gris

Conrad Electronic

CHF 59.95*
Station de base pour téléphone de conférence Yealink W90B DECT blanc

Station de base pour téléphone de conférence Yealink W90B DECT blanc

Conrad Electronic

CHF 235.95*
-15%
Station de base DECT Mitel Mitel RFP 44 DECT-Basisstation (Innenber pas d'écran blanc

Station de base DECT Mitel Mitel RFP 44 DECT-Basisstation (Innenber pas d'écran blanc

Conrad Electronic

CHF 348.90
CHF 295.95*
Téléphone système VoIP Yealink SIP-T34W écran couleur noir

Téléphone système VoIP Yealink SIP-T34W écran couleur noir

Conrad Electronic

CHF 123.95*
Auerswald COMfortel D-XT20i Module d'extension pour système téléphonique écran TFT/LCD couleur noir

Auerswald COMfortel D-XT20i Module d'extension pour système téléphonique écran TFT/LCD couleur noir

Conrad Electronic

CHF 151.95*
Téléphone système VoIP Yealink SIP-T31W écran monochrome gris

Téléphone système VoIP Yealink SIP-T31W écran monochrome gris

Conrad Electronic

CHF 93.95*
Téléphone système VoIP Gigaset Pro P810B IP PRO multicolore

Téléphone système VoIP Gigaset Pro P810B IP PRO multicolore

Conrad Electronic

CHF 113.95*
Système téléphonique RNIS Auerswald COMfortel 1600 port casque, fonction mains libres, écran tactile écran éclairé noir,

Système téléphonique RNIS Auerswald COMfortel 1600 port casque, fonction mains libres, écran tactile écran éclairé noir,

Conrad Electronic

CHF 205.95*
Téléphone système VoIP Auerswald COMFORTEL 2600 IP schwarz Android, répondeur téléphonique, fonction mains libres, signa

Téléphone système VoIP Auerswald COMFORTEL 2600 IP schwarz Android, répondeur téléphonique, fonction mains libres, signa

Conrad Electronic

CHF 277.95*
  • Livraison gratuite dès CHF 200.– TVA incluse

  • Plus de 1 Mio produits

  • Plus de 3'500 marques

  • Blog

Services

Services

  • Demande de devis

  • SourcingPlus

  • Garantie Plus 24

  • Cartes cadeaux

  • Project Business

  • E-Procurement

  • ProcurePlus

  • Tous nos services


À propos de Conrad

À propos de Conrad

  • L'entreprise Conrad

  • Les marques Conrad

  • Qualité

  • Informations juridiques

  • Environnement

  • Vulnerability Disclosure Program

  • Sponsoring


Découvrir Conrad

Découvrir Conrad

  • Catalogues / Downloads

  • Solutions de secteur

  • Blog

  • Toutes les marques

  • Salons / Evénements


Pour centres de formation

Pour centres de formation

  • Tout pour votre établissement scolaire


Promotions actuelles

Promotions actuelles

  • ★ Toutes les promotions

  • 🎁 Idées cadeaux

  • % SALE - Soldes techniques

  • % Conrad Outlet

  • Tous les bons d'achat Conrad

  • Accessoires tech pour la maison


Contact

Contact

  • FAQ-Centre d'aide

  • Formulaire de contact


Newsletter

Newsletter

  • Inscrivez-vous à la newsletter et recevez un bon de CHF 10.- !
    Inscription gratuite et résiliation possible à tout moment
     →


Modes de paiement
  • Logo de cartes de crédit, un service de paiement en ligne.
  • Logo de Paypal, un service de paiement en ligne.
  • Logo de prépaiement électronic, un service de paiement en ligne.
  • Logo de facture (e-mail PDF), un service de paiement en ligne.
Tous les modes de paiement
Social Media

*Magasin professionnel : Prix total excl. TVA, hors frais de port

*Tous les prix indiqués s'entendent TVA incl. (toutes taxes comprises)

  • Politique de confidentialité

  • Moyen de paiement sécurisé

  • Cryptage SSL

  • Verified Visa & Mastercard Secure Code

  • Logo vers Swiss Online Garantie
  • CGV

  • Mentions légales

  • Résilier l'adhésion

  • Protection des données

Comparaison des produits
Favoris