Direktlink
  • Conrad
  • Mein Konto

    Anmelden / Registrieren

  • Einkaufswagen

  • Aktuelle Angebote, Aktionen & Top-Deals – Jetzt entdecken → Aktuelle Angebote, Deals & Aktionen →
  • Service & Infos

    Vorteile & Inspiration

    • → Conrad PRO

    • → Langzeit-Garantie

    • → Geschenkkarte

    • → Geschenkideen

    • → Newsletter

    Wissen & Aktuelles

    • → Ratgeber

    • → Conrad Blog

    • → Aktuelles

    • → Kataloge


  • Angebote

    Sparen & Angebote

    • → Aktionen

    • → SALE %

    • → Outlet

    Clever Einkaufen

    • → Haushaltsbedarf

    • → Refurbished

    • → Alle Gutscheine


    Marken im Fokus

    Logo zu VOLTCRAFT
    Logo zu Max Hauri
    Logo zu HP Autozubehör
    Logo zu Ansmann
    Logo zu Joy-it
    Logo zu PCE Instruments

  • Unsere Produkte
  • Mein Konto
  • Merkliste
  • Abmelden
Conrad
Startseite
MultimediaTelefone & FaxgeräteSystemtelefoneSystemtelefone VoIP

Auerswald COMfortel D-400 Schnurgebundenes Telefon, VoIP Anrufbeantworter, Freisprechen, PoE, Headsetanschluss Touch-Far

EAN:
Hst.-Teile-Nr.:
Bestell-Nr.:
Schwarzes Bürotelefon mit einem Touchscreen-Display, das Optionen wie Anrufliste, Favoriten und Einstellungen zeigt. Tastenfeld darunter.
Schwarzes Bürotelefon mit einem Touchscreen-Display, das Optionen wie Anrufliste, Favoriten und Einstellungen zeigt. Tastenfeld darunter.
Auerswald
Sofort-Lieferung Mi., 14. Okt.

20 Stück

Anzahl
Gesamt (CHF 249.95 / Stück)
CHF 249.95
steuerfreie IGL inkl. MwSt. inkl. MwSt. zzgl. MwSt. zzgl. gesetzl. MwSt. Inkl. 0% MwSt. gem §12 Abs. 3 UStG. 
zzgl. CHF 0.00 
prav.priceAvailability.ecoparticipation.cost ...
prav.priceAvailability.privatecopyingfee.cost ...
Sperrgutzuschlag ohne weitere Versandkosten 
inkl. % Kundenrabatt 
Kostenfreier Versand
...

14 Tage Rückgaberecht inklusive (30 Tage mit )

  • Highlights & Details
  • Technische Daten
  • Dokumente & Downloads
  • Beschreibung
  • Wird oft zusammen gekauft
  • Zubehör

Highlights & Details

Auerswald COMfortel D-400

  • Intuitive Benutzeroberfläche
  • Hochauflösendes TFT-Display mit kapazitivem Touch
  • 20 selbstbeschriftende Funktionstasten inkl. Status-Signalisierung
  • HD-Audioqualität dank Wideband
  • Headsetanschluss mit DHSG-/EHS-Unterstützung

Technische Daten

  • Stromversorgung: Power over Ethernet (PoE gemäß IEEE 802.3af, Class 0)
  • Ethernet-Ports: 2-Port-Ethernet-Switch 10/100/1000 Base-T
  • Systemanschluss: Ethernet 10/100/1000 Base-T
  • Telefonhörer: Wideband Audio, Elektret-Mikrofon, dynamische Hörkapsel, hörgerätekompatibel
  • Gabelumschalter: Magnetischer Schaltkontakt
  • Lautsprecher: 8 Ohm, Ø 52 mm
  • Abmessungen (B x H x T): 238 mm x 160/125 mm x 145/195 mm
  • Gewicht: ca. 748 g
  • Konformität: CE, EN 55032, EN 55024, EN 55035
Produkt-Art

Schnurgebundenes Telefon, VoIP

Besonderheiten

Anrufbeantworter

Freisprechen

PoE

Headsetanschluss

Display-Art

Touch-Farbdisplay

Freisprechen

Ja

RJ45-Buchse

DHSG

Telefonbucheinträge

2000

Herstellerfarbe

Schwarz

UKCA

nicht relevant

Dokumente & Downloads

Bedienungs- und Sicherheitshinweise

Bedienungs- und Sicherheitshinweise 2235699 Auerswald COMfortel D-400 Schnurgebundenes Telefon, VoIP Anrufbeantworter, Freisprechen, PoE, Headsetanschluss Touch-Far

Beschreibung

Aktuelles Premiumprodukt unserer Standard -Telefone ist das D-400, dessen aufgeräumtes, von einem großen Touchscreen dominiertes Design jeder modernen Büroumgebung gut zu Gesicht steht. Sein hochauflösendes Farbdisplay mit kapazitivem Touch ist für intuitive Bedienung ausgelegt und gestaltet die Visualisierung situationsabhängig. Eine rundum sichtbare Gehäuse-LED stellt sicher, dass auch bei Telefonaten über ein verdecktes Headset jeder sieht, dass telefoniert wird. Eingehende Rufe und Anrufe in Abwesenheit werden ebenfalls unübersehbar angezeigt.

Auch bei den Erweiterungsmöglichkeiten beweist das D-400 seine professionelle Vielfalt: Egal, ob Sie das D-400 mit seinen 20 digital beschrifteten und frei programmierbaren Funktionstasten verwenden oder mit dem Tastenerweiterungsmodul D-XT20 auf 80 Tasten erweitern – an den beiden USB-Anschlüssen findet alles Anschluss. Der ideale Begleiter für Büro und Home-Office.

Ausführung

  • Komfortmerkmale
  • 6 SIP-Identitäten/-Accounts
  • 4 gleichzeitige Verbindungen
  • Anruferkennung – Anzeige von Rufnummern und Namen aus dem lokalen und zentralen Telefonbuch des Kommunikationsservers / der Cloud-PBX1
  • Anklopfen
  • Abweisen von Rufen
  • Bitte nicht stören / Anrufschutz (DND) lokal über das Telefon oder zentral über den Kommunikationsserver / die Cloud-PBX1
  • Pick-up – Heranholen eines Rufes
  • Anrufe parken / offene Rückfrage1
  • Anrufweiterleitung/Vermittlung von Gesprächen mit und ohne Ankündigung
  • Rufumleitung lokal über das Telefon oder zentral über den Kommunikationsserver / die Cloud-PBX1
  • Gespräch halten
  • Makeln lokal über das Telefon oder zentral über den Kommunikationsserver / die Cloud-PBX1
  • 3er-Konferenz lokal über das Telefon oder zentral über den Kommunikationsserver / die Cloud-PBX1
  • Rückruf bei Besetzt und nicht erreichbar1
  • Wählplan für komplexe Wahlregeln
  • Telefonbuch, 2.000 Einträge lokal im Telefon
  • LDAP – Zugriff via SSL auf zentrale Telefonbücher, z. B. OpenLDAP oder Microsoft Active Directory
  • Ruflisten für 100 verpasste, gewählte und angenommene Anrufe
  • XML-Browser zur Anzeige zentraler Funktionsmenüs und Listen (z. B. Ruflisten, Telefonbücher)1
  • 5-Wege-Navigationstasten
  • 4 kontextsensitive Softkeys
  • Funktionstasten für Anrufweiterleitung/Vermitteln und Lautstärkeeinstellung
  • Funktionstasten inkl. LED-Signalisierung für den Zugriff auf die Rufliste, Voicemailbox, Gespräch halten, Headsetbetrieb, Freisprechen/Mithören und Mikrofonstummschaltung1
  • 20 selbstbeschriftende und frei programmierbare Funktionstasten mit mehrfarbiger Status-Signalisierung
  • Besetztlampenfeld (BLF) zur Anzeige des Ruf- und Belegtzustandes von Nebenstellen1
  • Einbindung der Funktionstasten in eigene Applikationen und Prozesse mittels LUA-Templates
  • Gehäuse-LED zur Signalisierung aktiver Gespräche und eingehender Rufe Automatische Hintergrundbeleuchtung mit einstellbarer Helligkeit und Ausschaltzeit
  • Mikrofonstummschaltung
  • Wandmontagefähig2
  • Neigungswinkel des Telefons: 30° oder 45°
  • Sprachen: deutsch, englisch, französisch, griechisch
  • Lokalisierung inkl. Sprache, Uhrzeit, Datum und Töne
  • Systemmerkmale
  • Gruppen-Login/-Logout
  • Anruferkennung – Anzeige von Rufnummern und Namen aus dem zentralen Telefonbuch
  • Bitte nicht stören / Anrufschutz (DND)
  • Pick-up – Heranholen eines Rufes
  • Rufumleitung zentral über den Kommunikationsserver
  • Zugriff auf das zentrale Telefonbuch
  • Online-Namenssuche (Rückwärtssuche) Besetztlampenfeld (BLF) zur Anzeige des Ruf- und Belegtzustandes von Nebenstellen
  • Schalten der zentralen Konfigurationsprofile, z. B. Tag-/ Nachtumschaltung
  • Audio-Eigenschaften
  • Hohe Sprachqualität durch Echo-Unterdrückung
  • Codecs: G.722 (Wideband), G.711 A-law/µ-Law, G.726, G.729, iLBC
  • Komfortrauschen (CNG, Comfort Noise Generation)
  • Sprechpausenerkennung (VAD, Voice Activity Detection)
  • Vollduplex Freisprechen
  • 22 Klingelmelodien
  • Klingel-, Hörer-, Headset- und Freisprechlautstarke getrennt einstellbar
  • Headset-Anschluss über RJ45 für schnurlose Headsets mit DHSG-/EHS-Unterstützung und schnurgebundene Headsets
  • Sicherheit
  • Passwortgeschützte Weboberfläche
  • HTTPS-Server/-Client
  • SIPS (RFC 3261) – verschlüsselte Signalisierung
  • SRTP (RFC 3711 / RFC 4568) – verschlüsselte Übertragung der Sprachdaten
  • Transport Layer Security (TLS)
  • VLAN (IEEE 802.1q)
  • Integrierter VPN-Client (IPsec, OpenVPN)
  • Administration
  • Lokalisierung inkl. Sprache, Uhrzeit, Datum und Töne
  • Konfiguration über Webbrowser (HTTPS)
  • Masseninstallation über Provisioning-Server: RedirectServer | DHCP Optionen 66/67 | Konfigurationsaktualisierung via -Notify ohne Neustart des Telefons | Übertragung der Einstellungen via HTTP/HTTPS/TFTP
  • Unterstütze Protokolle
  • DHCPv4 (RFC 2131)
  • DHCPv4 Option 60 (Vendor class identifier)
  • DHCPv4 Option 66/67 (Hostname/Filename)
  • DHCPv4 Option 132/133 (VLAN-ID/VLAN-QoS)
  • DNS SRV-RR (RFC 2782)
  • STUN (RFC 3489, RFC 5389, RFC 7350)
  • HTTP/HTTPS (RFC 2616)
  • HTTPS (RFC 2818)
  • IPv4 (RFC 0791)
  • IPv6 (RFC 2460, RFC 8200)IPv6 (RFC 2460, RFC 8200)
  • IPv6 Dual Stack (RFC 4241)
  • IPv6 Dual Stack Lite (RFC 6333)
  • IPv6 SLAAC (RFC 4862)
  • BLF (RFC 4235)
  • LDAP (RFC 4511)
  • LDAP over SSL/TLS (RFC 2830)
  • NTP (RFC 958)
  • RTCP (RFC 3550, RFC 3605)
  • RTP (RFC 3550)
  • DTMF: in-band, RTP Payload (RFC 2833, 4733), SIP-INFO
  • SIP/SIPS (RFC 3261, RFC 2543)
  • SRTP (RFC 3711, RFC 4568)
  • TFTP (RFC 1350)
  • TLS (RFC 2246)
  • VLAN (IEEE 802.1q)

Beschreibung

Aktuelles Premiumprodukt unserer Standard -Telefone ist das D-400, dessen aufgeräumtes, von einem großen Touchscreen dominiertes Design jeder modernen Büroumgebung gut zu Gesicht steht. Sein hochauflösendes Farbdisplay mit kapazitivem Touch ist für intuitive Bedienung ausgelegt und gestaltet die Visualisierung situationsabhängig. Eine rundum sichtbare Gehäuse-LED stellt sicher, dass auch bei Telefonaten über ein verdecktes Headset jeder sieht, dass telefoniert wird. Eingehende Rufe und Anrufe in Abwesenheit werden ebenfalls unübersehbar angezeigt.

Auch bei den Erweiterungsmöglichkeiten beweist das D-400 seine professionelle Vielfalt: Egal, ob Sie das D-400 mit seinen 20 digital beschrifteten und frei programmierbaren Funktionstasten verwenden oder mit dem Tastenerweiterungsmodul D-XT20 auf 80 Tasten erweitern – an den beiden USB-Anschlüssen findet alles Anschluss. Der ideale Begleiter für Büro und Home-Office.

Ausführung

  • Komfortmerkmale
  • 6 SIP-Identitäten/-Accounts
  • 4 gleichzeitige Verbindungen
  • Anruferkennung – Anzeige von Rufnummern und Namen aus dem lokalen und zentralen Telefonbuch des Kommunikationsservers / der Cloud-PBX1
  • Anklopfen
  • Abweisen von Rufen
  • Bitte nicht stören / Anrufschutz (DND) lokal über das Telefon oder zentral über den Kommunikationsserver / die Cloud-PBX1
  • Pick-up – Heranholen eines Rufes
  • Anrufe parken / offene Rückfrage1
  • Anrufweiterleitung/Vermittlung von Gesprächen mit und ohne Ankündigung
  • Rufumleitung lokal über das Telefon oder zentral über den Kommunikationsserver / die Cloud-PBX1
  • Gespräch halten
  • Makeln lokal über das Telefon oder zentral über den Kommunikationsserver / die Cloud-PBX1
  • 3er-Konferenz lokal über das Telefon oder zentral über den Kommunikationsserver / die Cloud-PBX1
  • Rückruf bei Besetzt und nicht erreichbar1
  • Wählplan für komplexe Wahlregeln
  • Telefonbuch, 2.000 Einträge lokal im Telefon
  • LDAP – Zugriff via SSL auf zentrale Telefonbücher, z. B. OpenLDAP oder Microsoft Active Directory
  • Ruflisten für 100 verpasste, gewählte und angenommene Anrufe
  • XML-Browser zur Anzeige zentraler Funktionsmenüs und Listen (z. B. Ruflisten, Telefonbücher)1
  • 5-Wege-Navigationstasten
  • 4 kontextsensitive Softkeys
  • Funktionstasten für Anrufweiterleitung/Vermitteln und Lautstärkeeinstellung
  • Funktionstasten inkl. LED-Signalisierung für den Zugriff auf die Rufliste, Voicemailbox, Gespräch halten, Headsetbetrieb, Freisprechen/Mithören und Mikrofonstummschaltung1
  • 20 selbstbeschriftende und frei programmierbare Funktionstasten mit mehrfarbiger Status-Signalisierung
  • Besetztlampenfeld (BLF) zur Anzeige des Ruf- und Belegtzustandes von Nebenstellen1
  • Einbindung der Funktionstasten in eigene Applikationen und Prozesse mittels LUA-Templates
  • Gehäuse-LED zur Signalisierung aktiver Gespräche und eingehender Rufe Automatische Hintergrundbeleuchtung mit einstellbarer Helligkeit und Ausschaltzeit
  • Mikrofonstummschaltung
  • Wandmontagefähig2
  • Neigungswinkel des Telefons: 30° oder 45°
  • Sprachen: deutsch, englisch, französisch, griechisch
  • Lokalisierung inkl. Sprache, Uhrzeit, Datum und Töne
  • Systemmerkmale
  • Gruppen-Login/-Logout
  • Anruferkennung – Anzeige von Rufnummern und Namen aus dem zentralen Telefonbuch
  • Bitte nicht stören / Anrufschutz (DND)
  • Pick-up – Heranholen eines Rufes
  • Rufumleitung zentral über den Kommunikationsserver
  • Zugriff auf das zentrale Telefonbuch
  • Online-Namenssuche (Rückwärtssuche) Besetztlampenfeld (BLF) zur Anzeige des Ruf- und Belegtzustandes von Nebenstellen
  • Schalten der zentralen Konfigurationsprofile, z. B. Tag-/ Nachtumschaltung
  • Audio-Eigenschaften
  • Hohe Sprachqualität durch Echo-Unterdrückung
  • Codecs: G.722 (Wideband), G.711 A-law/µ-Law, G.726, G.729, iLBC
  • Komfortrauschen (CNG, Comfort Noise Generation)
  • Sprechpausenerkennung (VAD, Voice Activity Detection)
  • Vollduplex Freisprechen
  • 22 Klingelmelodien
  • Klingel-, Hörer-, Headset- und Freisprechlautstarke getrennt einstellbar
  • Headset-Anschluss über RJ45 für schnurlose Headsets mit DHSG-/EHS-Unterstützung und schnurgebundene Headsets
  • Sicherheit
  • Passwortgeschützte Weboberfläche
  • HTTPS-Server/-Client
  • SIPS (RFC 3261) – verschlüsselte Signalisierung
  • SRTP (RFC 3711 / RFC 4568) – verschlüsselte Übertragung der Sprachdaten
  • Transport Layer Security (TLS)
  • VLAN (IEEE 802.1q)
  • Integrierter VPN-Client (IPsec, OpenVPN)
  • Administration
  • Lokalisierung inkl. Sprache, Uhrzeit, Datum und Töne
  • Konfiguration über Webbrowser (HTTPS)
  • Masseninstallation über Provisioning-Server: RedirectServer | DHCP Optionen 66/67 | Konfigurationsaktualisierung via -Notify ohne Neustart des Telefons | Übertragung der Einstellungen via HTTP/HTTPS/TFTP
  • Unterstütze Protokolle
  • DHCPv4 (RFC 2131)
  • DHCPv4 Option 60 (Vendor class identifier)
  • DHCPv4 Option 66/67 (Hostname/Filename)
  • DHCPv4 Option 132/133 (VLAN-ID/VLAN-QoS)
  • DNS SRV-RR (RFC 2782)
  • STUN (RFC 3489, RFC 5389, RFC 7350)
  • HTTP/HTTPS (RFC 2616)
  • HTTPS (RFC 2818)
  • IPv4 (RFC 0791)
  • IPv6 (RFC 2460, RFC 8200)IPv6 (RFC 2460, RFC 8200)
  • IPv6 Dual Stack (RFC 4241)
  • IPv6 Dual Stack Lite (RFC 6333)
  • IPv6 SLAAC (RFC 4862)
  • BLF (RFC 4235)
  • LDAP (RFC 4511)
  • LDAP over SSL/TLS (RFC 2830)
  • NTP (RFC 958)
  • RTCP (RFC 3550, RFC 3605)
  • RTP (RFC 3550)
  • DTMF: in-band, RTP Payload (RFC 2833, 4733), SIP-INFO
  • SIP/SIPS (RFC 3261, RFC 2543)
  • SRTP (RFC 3711, RFC 4568)
  • TFTP (RFC 1350)
  • TLS (RFC 2246)
  • VLAN (IEEE 802.1q)

Wird oft zusammen gekauft

(*Alle Angaben sind zzgl. gesetzl. MwSt)
Dieser Artikel
Auerswald COMfortel D-400 Schnurgebundenes Telefon, VoIP Anrufbeantworter, Freisprechen, PoE, Headsetanschluss Touch-Far

Auerswald COMfortel D-400 Schnurgebundenes Telefon, VoIP Anrufbeantworter, Freisprechen, PoE, Headsetanschluss Touch-Far

Conrad Electronic

CHF 249.95*
Auerswald COMfortel D-XT20i Systemtelefon Erweiterungsmodul Farb-TFT/LCD Schwarz

Auerswald COMfortel D-XT20i Systemtelefon Erweiterungsmodul Farb-TFT/LCD Schwarz

Conrad Electronic

CHF 151.95*
Auerswald COMfortel PoE-1000 Adapter 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Auerswald COMfortel PoE-1000 Adapter 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Conrad Electronic

CHF 47.95*
Headset-Adapter USB Jabra

Headset-Adapter USB Jabra

Conrad Electronic

CHF 21.95*
Gesamtpreis:

CHF 471.80*

Wird oft zusammen gekauft

(*Alle Angaben sind zzgl. gesetzl. MwSt)
Dieser Artikel
Auerswald COMfortel D-400 Schnurgebundenes Telefon, VoIP Anrufbeantworter, Freisprechen, PoE, Headsetanschluss Touch-Far

Auerswald COMfortel D-400 Schnurgebundenes Telefon, VoIP Anrufbeantworter, Freisprechen, PoE, Headsetanschluss Touch-Far

Conrad Electronic

CHF 249.95*
Auerswald COMfortel D-XT20i Systemtelefon Erweiterungsmodul Farb-TFT/LCD Schwarz

Auerswald COMfortel D-XT20i Systemtelefon Erweiterungsmodul Farb-TFT/LCD Schwarz

Conrad Electronic

CHF 151.95*
Auerswald COMfortel PoE-1000 Adapter 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Auerswald COMfortel PoE-1000 Adapter 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Conrad Electronic

CHF 47.95*
Headset-Adapter USB Jabra

Headset-Adapter USB Jabra

Conrad Electronic

CHF 21.95*
Gesamtpreis:

CHF 471.80*

Häufig gesuchte Systemtelefone VoIP:

  • Mitel Telefon

Zubehör

(*Alle Angaben sind zzgl. gesetzl. MwSt)

Das notwendige Zubehör ist erforderlich, um den Artikel wie beschrieben zu verwenden

Auerswald COMfortel PoE-1000 Adapter 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Auerswald COMfortel PoE-1000 Adapter 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Conrad Electronic

CHF 47.95*
Auerswald COMfortel D-XT20i Systemtelefon Erweiterungsmodul Farb-TFT/LCD Schwarz

Auerswald COMfortel D-XT20i Systemtelefon Erweiterungsmodul Farb-TFT/LCD Schwarz

Conrad Electronic

CHF 151.95*

Weitere interessante Produkte

(*Alle Angaben sind zzgl. gesetzl. MwSt)
Auerswald COMfortel D-600 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, Optische Anrufsignalisierung, T

Auerswald COMfortel D-600 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, Optische Anrufsignalisierung, T

Conrad Electronic

CHF 447.95*
Auerswald COMfortel D-110 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, Optische Anrufsignalisierung, P

Auerswald COMfortel D-110 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, Optische Anrufsignalisierung, P

Conrad Electronic

CHF 125.95*
Auerswald COMfortel D-210 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, Optische Anrufsignalisierung, P

Auerswald COMfortel D-210 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, Optische Anrufsignalisierung, P

Conrad Electronic

CHF 141.95*
Auerswald COMfortel 1400IP Systemtelefon,VoIP Freisprechen, Headsetanschluss Touch-Farbdisplay Schwarz

Auerswald COMfortel 1400IP Systemtelefon,VoIP Freisprechen, Headsetanschluss Touch-Farbdisplay Schwarz

Conrad Electronic

CHF 209.95*
Grandstream SIP GXP-1615 Entry mit PoE Schnurgebundenes Telefon, VoIP PoE Farbdisplay Grau, Schwarz

Grandstream SIP GXP-1615 Entry mit PoE Schnurgebundenes Telefon, VoIP PoE Farbdisplay Grau, Schwarz

Conrad Electronic

CHF 41.95*
Yealink SIP-T54W Schnurgebundenes Telefon, VoIP Bluetooth, Freisprechen, für Hörgeräte kompatibel, Headsetanschluss, Opt

Yealink SIP-T54W Schnurgebundenes Telefon, VoIP Bluetooth, Freisprechen, für Hörgeräte kompatibel, Headsetanschluss, Opt

Conrad Electronic

CHF 139.95*
-10%
Gigaset Pro P825 IP PRO Schnurgebundenes Telefon, VoIP Schwarz

Gigaset Pro P825 IP PRO Schnurgebundenes Telefon, VoIP Schwarz

Conrad Electronic

CHF 137.90
CHF 123.95*
Unify Unify OpenScape Desk Phone CP710 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, PoE, Geräuschreduz

Unify Unify OpenScape Desk Phone CP710 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, PoE, Geräuschreduz

Conrad Electronic

CHF 221.95*
Yealink SIP-T57W Schnurgebundenes Telefon, VoIP Bluetooth, Freisprechen, für Hörgeräte kompatibel, Headsetanschluss, Opt

Yealink SIP-T57W Schnurgebundenes Telefon, VoIP Bluetooth, Freisprechen, für Hörgeräte kompatibel, Headsetanschluss, Opt

Conrad Electronic

CHF 223.95*
Mitel MiVoice 5361 digitales Systemtel. Systemtelefon,VoIP Freisprechen LC-Display Schwarz

Mitel MiVoice 5361 digitales Systemtel. Systemtelefon,VoIP Freisprechen LC-Display Schwarz

Conrad Electronic

CHF 189.95*
Gigaset Pro P855BW IP PRO Schnurgebundenes Telefon, VoIP Schwarz

Gigaset Pro P855BW IP PRO Schnurgebundenes Telefon, VoIP Schwarz

Conrad Electronic

CHF 145.95*
Yealink MP56 E2 Teams Systemtelefon,VoIP Touchscreen Touch-Display Grau

Yealink MP56 E2 Teams Systemtelefon,VoIP Touchscreen Touch-Display Grau

Conrad Electronic

CHF 257.95*
Yealink SIP-T31P - VoIP-Telefon - fünfwegig Anruffunktion

Yealink SIP-T31P - VoIP-Telefon - fünfwegig Anruffunktion

Conrad Electronic

CHF 59.95*
Yealink W90B DECT Konferenztelefon Basisstation Weiß

Yealink W90B DECT Konferenztelefon Basisstation Weiß

Conrad Electronic

CHF 235.95*
-15%
Mitel Mitel RFP 44 DECT-Basisstation (Innenber DECT-Basisstation kein Display Weiß

Mitel Mitel RFP 44 DECT-Basisstation (Innenber DECT-Basisstation kein Display Weiß

Conrad Electronic

CHF 348.90
CHF 295.95*
Yealink SIP-T34W Systemtelefon,VoIP Farbdisplay Schwarz

Yealink SIP-T34W Systemtelefon,VoIP Farbdisplay Schwarz

Conrad Electronic

CHF 123.95*
Auerswald COMfortel D-XT20i Systemtelefon Erweiterungsmodul Farb-TFT/LCD Schwarz

Auerswald COMfortel D-XT20i Systemtelefon Erweiterungsmodul Farb-TFT/LCD Schwarz

Conrad Electronic

CHF 151.95*
Yealink SIP-T31W Systemtelefon,VoIP Monochromes Display Grau

Yealink SIP-T31W Systemtelefon,VoIP Monochromes Display Grau

Conrad Electronic

CHF 93.95*
Gigaset Pro P810B IP PRO Systemtelefon,VoIP Mehrfarbig

Gigaset Pro P810B IP PRO Systemtelefon,VoIP Mehrfarbig

Conrad Electronic

CHF 113.95*
Auerswald COMfortel 1600 Systemtelefon, ISDN Headsetanschluss, Freisprechen, Touchscreen Beleuchtetes Display Schwarz, S

Auerswald COMfortel 1600 Systemtelefon, ISDN Headsetanschluss, Freisprechen, Touchscreen Beleuchtetes Display Schwarz, S

Conrad Electronic

CHF 205.95*
Auerswald COMFORTEL 2600 IP schwarz Systemtelefon,VoIP Android, Anrufbeantworter, Freisprechen, Optische Anrufsignalisie

Auerswald COMFORTEL 2600 IP schwarz Systemtelefon,VoIP Android, Anrufbeantworter, Freisprechen, Optische Anrufsignalisie

Conrad Electronic

CHF 277.95*
  • Gratis Lieferung ab CHF 200.– inkl. MwSt.

  • Über 1 Million Produkte

  • Über 3'500 Marken

  • Blog

Services

Services

  • Angebotsservice

  • SourcingPlus

  • Garantie Plus 24

  • Geschenkkarte

  • Project Business

  • E-Procurement

  • ProcurePlus

  • Alle Services


Über Conrad

Über Conrad

  • Unternehmen

  • Conrad Marken

  • Pressemitteilungen

  • Qualität

  • Umwelt

  • Rechtliches

  • Vulnerability Disclosure Program

  • Karriere

  • Sponsoring


Conrad erleben

Conrad erleben

  • Innovation News

  • Katalog / Downloads

  • Branchenlösungen

  • Ratgeber

  • Blog

  • Markenshop

  • Messen und Events


Für Bildungseinrichtungen

Für Bildungseinrichtungen

  • Alles für Ihre Bildungseinrichtung


Aktuelle Promotionen

Aktuelle Promotionen

  • ★ Zur Übersicht

  • 🎁 Geschenkideen

  • % Technik-SALE

  • % Conrad Outlet

  • % Alle Conrad Gutscheine

  • Haushaltsbedarf 

  • Technik-Zubehör & Gadgets


Hilfe & Kontakt

Hilfe & Kontakt

  • FAQ-Hilfecenter

  • Kontaktformular


Newsletter

Bitte geben Sie eine gültige E-Mail-Adresse ein!

Newsletter

Newsletter

  • Jetzt für den Newsletter anmelden und CHF 10.- Gutschein sichern!
    Kostenlos und jederzeit kündbar
     →


Zahlarten
  • Zahlungsart Kreditkarte
  • Zahlungsart PayPal
  • Zahlungsart Vorauskasse
  • Zahlungsart Rechnung
Alle Zahlarten
Social Media

*Gewerblicher Shop: Anzeige von Nettopreisen exkl. MwSt. und Versandkosten

*Alle Preisangaben sind inkl. MwSt.

  • Datenschutz

  • Sichere Zahlungsmittel

  • SSL-Verschlüsselung

  • Verified Visa & Mastercard Secure Code

  • Logo zu Swiss Online Garantie
  • AGB

  • Impressum

  • Mitgliedschaft beenden

  • Datenschutz

Produktvergleich
Merkliste