Direktlink
  • Conrad
  • Mein Konto

    Anmelden / Registrieren

  • Einkaufswagen

  • Aktuelle Angebote, Aktionen & Top-Deals – Jetzt entdecken → Aktuelle Angebote, Deals & Aktionen →
  • Service & Infos

    Vorteile & Inspiration

    • → Conrad PRO

    • → Langzeit-Garantie

    • → Geschenkkarte

    • → Geschenkideen

    • → Newsletter

    Wissen & Aktuelles

    • → Ratgeber

    • → Conrad Blog

    • → Aktuelles

    • → Kataloge


  • Angebote

    Sparen & Angebote

    • → Aktionen

    • → SALE %

    • → Outlet

    Clever Einkaufen

    • → Haushaltsbedarf

    • → Refurbished

    • → Alle Gutscheine


    Marken im Fokus

    Logo zu VOLTCRAFT
    Logo zu Max Hauri
    Logo zu HP Autozubehör
    Logo zu Ansmann
    Logo zu Joy-it
    Logo zu PCE Instruments

  • Unsere Produkte
  • Mein Konto
  • Merkliste
  • Abmelden
Conrad
Startseite
MultimediaTelefone & FaxgeräteSystemtelefoneSystemtelefone VoIP

Auerswald COMfortel 1400IP Systemtelefon,VoIP Freisprechen, Headsetanschluss Touch-Farbdisplay Schwarz

EAN:
Hst.-Teile-Nr.:
Bestell-Nr.:
Ein modernes Bürotelefon mit großem Display, Tastenfeld, Funktionstasten, und Hörer auf einer schlanken Basisstation. Ideal für Geschäftsumgebungen.
Ein modernes Bürotelefon mit großem Display, Tastenfeld, Funktionstasten, und Hörer auf einer schlanken Basisstation. Ideal für Geschäftsumgebungen.
Auerswald
Datenblatt (PDF)
Sofort-Lieferung Mi., 14. Okt.

3 Stück

Anzahl
Gesamt (CHF 209.95 / Stück)
CHF 209.95
steuerfreie IGL inkl. MwSt. inkl. MwSt. zzgl. MwSt. zzgl. gesetzl. MwSt. Inkl. 0% MwSt. gem §12 Abs. 3 UStG. 
zzgl. CHF 0.00 
prav.priceAvailability.ecoparticipation.cost ...
prav.priceAvailability.privatecopyingfee.cost ...
Sperrgutzuschlag ohne weitere Versandkosten 
inkl. % Kundenrabatt 
Kostenfreier Versand
...
Nur noch 3 Stück verfügbar

14 Tage Rückgaberecht inklusive (30 Tage mit )

  • Highlights & Details
  • Technische Daten
  • Dokumente & Downloads
  • Beschreibung
  • Wird oft zusammen gekauft

Highlights & Details

Auerswald COMfortel 1400IP

  • 8.9 cm (3.5") großes Touch-Farbdisplay
  • Neigungswinkel des Telefons verstellbar
  • Speicher: Micro SD-/SDHC-Karte (bis 8 GB empfohlen)
  • Anrufbeantworter optional

Technische Daten

  • Schwarz
Produkt-Art

Systemtelefon,VoIP

Besonderheiten

Freisprechen

Headsetanschluss

Display-Art

Touch-Farbdisplay

Tastaturbeleuchtung

Nein

Anrufbeantworter

Optional

Freisprechen

Ja

Telefonbucheinträge

10000

Herstellerfarbe

Schwarz

UKCA

nicht relevant

Dokumente & Downloads

Datenblatt

Datenblatt 1300680 Auerswald COMfortel 1400IP Systemtelefon,VoIP Freisprechen, Headsetanschluss Touch-Farbdisplay Schwarz

Bedienungs- und Sicherheitshinweise

Bedienungs- und Sicherheitshinweise 1300680 Auerswald COMfortel 1400IP Systemtelefon,VoIP Freisprechen, Headsetanschluss Touch-Farbdisplay Schwarz

Beschreibung

Das COMfortel 1400 IP zwingt Sie nicht zu einer Systementscheidung, denn es ist ein echtes hybrides VoIP-Telefon. Es ist sowohl als Systemtelefon an einer IP-TK-Anlage von Auerswald als auch als Standard-SIP-Telefon an einer Soft-PBX oder IP-Centrex-Lösung verschiedener Hersteller und Provider einsetzbar. Egal für welche Lösung Sie sich entscheiden, das COMfortel 1400 IP passt einfach immer dazu.

Das COMfortel 1400 IP lässt sich über Tasten und Steuerkreuz, aber auch wie ein Smartphone über die Touchfunktion des 3,5 Zoll großen Displays bedienen. Es verfügt über zehn programmierbare Tasten mit eingebauten Status-LEDs, auf die Anlagen-, Zielwahl- und SIP-Funktionen gelegt werden können.

In der täglichen Nutzung überzeugt das COMfortel 1400 IP durch hervorragende, breitbandige Sprachqualität (HD Voice). Es bietet sogar dann eine spürbar verbesserte Sprachverständlichkeit, wenn der Kommunikationspartner nur über ein herkömmliches Telefon mit schmalbandiger Sprachcodierung verfügt – eine echte Innovation* in diesem Produktbereich.

Nach optionaler Funktionsfreischaltung über das Auerswald Upgrade-Center lassen sich E-Mails sowie Kalender- und Kontaktdaten einfach via Push-Dienst von Ihrem Google™-Account, aus der TelekomCloud, der Apple® iCloud oder von einem Microsoft® Exchange-Konto synchronisieren.

Auch der integrierte Anrufbeantworter und die Unterstützung für IP-Kameras sind einfach zum kleinen Tarif freizuschalten. Für den Anschluss von Standard-Headsets bietet das COMfortel 1400 IP eine separate Schnittstelle. Eine oben in der Displayhaube integrierte LED signalisiert Anrufe und Nachrichten in der Voicemailbox.

Sogar die Möglichkeit zur Wandmontage hat dieses vielseitig begabte Telefon: Einfach die Gehäusefüße, mit denen bei Aufstellung als Tischgerät die Neigung verstellt wird, entfernen, und schon kann das COMfortel 1400 IP senkrecht montiert werden.

Ausführung

  • IP-Merkmale:
  • 100 Accounts, teilbar für 10 Provider, max. 1 Account als Auerswald Systemtelefon
  • Busy Lamp Field (BLF)
  • Datum und Uhrzeit via NTP
  • Digest Authentifizierung (MD5)
  • Einfache Einbindung als außen liegende Nebenstelle über das Internet
  • Hohe Sprachqualität durch Echo Cancellation und Comfort Noise Generation (CNG)
  • Integrierter HTTP-/HTTPS-Webserver
  • Integrierter VPN-Client
  • Masseninstallation über Provisioning-Server (HTTP, HTTPS und TFTP)
  • Priorisierung der Sprachpakete (Diff Serv)
  • SIP konform nach RFC 3261
  • Stromversorgung über Ethernet (PoE – Power over Ethernet)
  • STUN (UDP over NAT)
  • Tonwahl während des Gespräches nach RFC 2833
  • Transport Layer Security (TLS)
  • Unterstützung von IP-Kameras1
  • Verschlüsselte Übertragung der Sprachdaten (SRTP) nach RFC 3711 und RFC 4568
  • Verschlüsselte Zeichengabe (SIPS) nach RFC 3261
  • VLAN-Unterstützung nach IEEE 802.1q
  • VoIP-Codec G.722
  • (Wideband) mit unterstützender Hardware, z. B. COMpact 3000, Asterisk- oder IP-Centrex-Lösungen
  • VoIP-Codecs G.711μ-Law/a-Law und iLBC
  • VoIP-Codec-Preselection.
  • AndroidTM-Betriebssystem:
  • Alphanummerische Android-Tastatur über das Touch-Display
  • Einfache Individualisierung mittels zugekaufter oder selbst geschriebener Apps
  • Einfache Synchronisierung1 inkl. Push von Kalender- und Kontaktdaten sowie E-Mails mit Microsoft® Exchange, Google™ Diensten, der Apple® iCloud und der TelekomCloud
  • Innovatives Bedienkonzept mit Touch und Tasten.
  • System- und Komfortmerkmale:
  • Anzeige von Rufnummern (CLIP) und Namen (CNIP) aus dem lokalen und zentralen Telefonbuch der Auerswald Telefonanlage
  • Automatische Hintergrundbeleuchtung mit einstellbarer Helligkeit und Einschaltzeit
  • HD Voice-Qualität im Hörer- und Freisprechbetrieb
  • Individuelle Hintergrundbilder und Klingeltöne ladbar
  • Klingel-, Hörer- und Freisprechlautstärke getrennt einstellbar
  • Künstliche Sprach-Bandbreitenerweiterung für konsistent verbesserte Sprachqualität und -verständlichkeit
  • Mikrofonstummschaltung
  • Neigungswinkel des Telefons in 3 Stufen verstellbar
  • Online-Namenssuche (Rückwärtssuche), mit IP-TK-Anlagen
  • Programmierbare Funktionstasten (10), 2 Ebenen
  • Stromsparfunktion
  • Telefonbuch, 10.000 Einträge lokal im Telefon
  • Telefonschloss, Notrufe weiterhin möglich
  • Tisch- und Wandmontage
  • Zugriff auf das zentrale Telefonbuch der Auerswald Telefonanlage.
  • Anrufbeantworterfunktion*:
  • Aktivierung und Nachrichtenweiterleitung aus der Ferne steuerbar
  • Ansagen (25) und Nachrichten (250)
  • Beste Audioqualität durch unkomprimierte Aufzeichnung
  • Einfache Aktivierung über die Funktionstasten
  • Gesprächsmitschnitt und Diktierfunktion (Sprachnotiz)
  • Rufannahme und Ansage abhängig von Ruftyp und Nummer. (*Optionale Funktionsfreischaltung im Auerswald Upgrade-Center erforderlich).
  • Unterstützte Kommunikations-Plattformen:
  • COMpact 3000-Serie (keine Systemfunktionen)
  • COMpact 5010 VoIP, 5020 VoIP
  • COMpact 5000, 5000R
  • COMmander 6000, 6000R, 6000RX
  • COMmander Basic.2, Basic.2 19”
  • COMmander Business, Business 19”
  • Asterisk-Lösungen
  • IP-Centrex-Lösungen, Hosted PBX
  • Soft-PBX.

Beschreibung

Das COMfortel 1400 IP zwingt Sie nicht zu einer Systementscheidung, denn es ist ein echtes hybrides VoIP-Telefon. Es ist sowohl als Systemtelefon an einer IP-TK-Anlage von Auerswald als auch als Standard-SIP-Telefon an einer Soft-PBX oder IP-Centrex-Lösung verschiedener Hersteller und Provider einsetzbar. Egal für welche Lösung Sie sich entscheiden, das COMfortel 1400 IP passt einfach immer dazu.

Das COMfortel 1400 IP lässt sich über Tasten und Steuerkreuz, aber auch wie ein Smartphone über die Touchfunktion des 3,5 Zoll großen Displays bedienen. Es verfügt über zehn programmierbare Tasten mit eingebauten Status-LEDs, auf die Anlagen-, Zielwahl- und SIP-Funktionen gelegt werden können.

In der täglichen Nutzung überzeugt das COMfortel 1400 IP durch hervorragende, breitbandige Sprachqualität (HD Voice). Es bietet sogar dann eine spürbar verbesserte Sprachverständlichkeit, wenn der Kommunikationspartner nur über ein herkömmliches Telefon mit schmalbandiger Sprachcodierung verfügt – eine echte Innovation* in diesem Produktbereich.

Nach optionaler Funktionsfreischaltung über das Auerswald Upgrade-Center lassen sich E-Mails sowie Kalender- und Kontaktdaten einfach via Push-Dienst von Ihrem Google™-Account, aus der TelekomCloud, der Apple® iCloud oder von einem Microsoft® Exchange-Konto synchronisieren.

Auch der integrierte Anrufbeantworter und die Unterstützung für IP-Kameras sind einfach zum kleinen Tarif freizuschalten. Für den Anschluss von Standard-Headsets bietet das COMfortel 1400 IP eine separate Schnittstelle. Eine oben in der Displayhaube integrierte LED signalisiert Anrufe und Nachrichten in der Voicemailbox.

Sogar die Möglichkeit zur Wandmontage hat dieses vielseitig begabte Telefon: Einfach die Gehäusefüße, mit denen bei Aufstellung als Tischgerät die Neigung verstellt wird, entfernen, und schon kann das COMfortel 1400 IP senkrecht montiert werden.

Ausführung

  • IP-Merkmale:
  • 100 Accounts, teilbar für 10 Provider, max. 1 Account als Auerswald Systemtelefon
  • Busy Lamp Field (BLF)
  • Datum und Uhrzeit via NTP
  • Digest Authentifizierung (MD5)
  • Einfache Einbindung als außen liegende Nebenstelle über das Internet
  • Hohe Sprachqualität durch Echo Cancellation und Comfort Noise Generation (CNG)
  • Integrierter HTTP-/HTTPS-Webserver
  • Integrierter VPN-Client
  • Masseninstallation über Provisioning-Server (HTTP, HTTPS und TFTP)
  • Priorisierung der Sprachpakete (Diff Serv)
  • SIP konform nach RFC 3261
  • Stromversorgung über Ethernet (PoE – Power over Ethernet)
  • STUN (UDP over NAT)
  • Tonwahl während des Gespräches nach RFC 2833
  • Transport Layer Security (TLS)
  • Unterstützung von IP-Kameras1
  • Verschlüsselte Übertragung der Sprachdaten (SRTP) nach RFC 3711 und RFC 4568
  • Verschlüsselte Zeichengabe (SIPS) nach RFC 3261
  • VLAN-Unterstützung nach IEEE 802.1q
  • VoIP-Codec G.722
  • (Wideband) mit unterstützender Hardware, z. B. COMpact 3000, Asterisk- oder IP-Centrex-Lösungen
  • VoIP-Codecs G.711μ-Law/a-Law und iLBC
  • VoIP-Codec-Preselection.
  • AndroidTM-Betriebssystem:
  • Alphanummerische Android-Tastatur über das Touch-Display
  • Einfache Individualisierung mittels zugekaufter oder selbst geschriebener Apps
  • Einfache Synchronisierung1 inkl. Push von Kalender- und Kontaktdaten sowie E-Mails mit Microsoft® Exchange, Google™ Diensten, der Apple® iCloud und der TelekomCloud
  • Innovatives Bedienkonzept mit Touch und Tasten.
  • System- und Komfortmerkmale:
  • Anzeige von Rufnummern (CLIP) und Namen (CNIP) aus dem lokalen und zentralen Telefonbuch der Auerswald Telefonanlage
  • Automatische Hintergrundbeleuchtung mit einstellbarer Helligkeit und Einschaltzeit
  • HD Voice-Qualität im Hörer- und Freisprechbetrieb
  • Individuelle Hintergrundbilder und Klingeltöne ladbar
  • Klingel-, Hörer- und Freisprechlautstärke getrennt einstellbar
  • Künstliche Sprach-Bandbreitenerweiterung für konsistent verbesserte Sprachqualität und -verständlichkeit
  • Mikrofonstummschaltung
  • Neigungswinkel des Telefons in 3 Stufen verstellbar
  • Online-Namenssuche (Rückwärtssuche), mit IP-TK-Anlagen
  • Programmierbare Funktionstasten (10), 2 Ebenen
  • Stromsparfunktion
  • Telefonbuch, 10.000 Einträge lokal im Telefon
  • Telefonschloss, Notrufe weiterhin möglich
  • Tisch- und Wandmontage
  • Zugriff auf das zentrale Telefonbuch der Auerswald Telefonanlage.
  • Anrufbeantworterfunktion*:
  • Aktivierung und Nachrichtenweiterleitung aus der Ferne steuerbar
  • Ansagen (25) und Nachrichten (250)
  • Beste Audioqualität durch unkomprimierte Aufzeichnung
  • Einfache Aktivierung über die Funktionstasten
  • Gesprächsmitschnitt und Diktierfunktion (Sprachnotiz)
  • Rufannahme und Ansage abhängig von Ruftyp und Nummer. (*Optionale Funktionsfreischaltung im Auerswald Upgrade-Center erforderlich).
  • Unterstützte Kommunikations-Plattformen:
  • COMpact 3000-Serie (keine Systemfunktionen)
  • COMpact 5010 VoIP, 5020 VoIP
  • COMpact 5000, 5000R
  • COMmander 6000, 6000R, 6000RX
  • COMmander Basic.2, Basic.2 19”
  • COMmander Business, Business 19”
  • Asterisk-Lösungen
  • IP-Centrex-Lösungen, Hosted PBX
  • Soft-PBX.

Wird oft zusammen gekauft

(*Alle Angaben sind zzgl. gesetzl. MwSt)
Dieser Artikel
Auerswald COMfortel 1400IP Systemtelefon,VoIP Freisprechen, Headsetanschluss Touch-Farbdisplay Schwarz

Auerswald COMfortel 1400IP Systemtelefon,VoIP Freisprechen, Headsetanschluss Touch-Farbdisplay Schwarz

Conrad Electronic

CHF 209.95*
doro 4100H Schnurgebundenes Seniorentelefon Bluetooth Schwarz

doro 4100H Schnurgebundenes Seniorentelefon Bluetooth Schwarz

Conrad Electronic

CHF 103.95*
FRITZ! Schnurloses Telefon VoIP FRITZ!FON C6 Black Edition Anrufbeantworter, Babyphone, Freisprechen, PIN Code LC-Displa

FRITZ! Schnurloses Telefon VoIP FRITZ!FON C6 Black Edition Anrufbeantworter, Babyphone, Freisprechen, PIN Code LC-Displa

Conrad Electronic

CHF 87.95*
Gesamtpreis:

CHF 401.85*

Wird oft zusammen gekauft

(*Alle Angaben sind zzgl. gesetzl. MwSt)
Dieser Artikel
Auerswald COMfortel 1400IP Systemtelefon,VoIP Freisprechen, Headsetanschluss Touch-Farbdisplay Schwarz

Auerswald COMfortel 1400IP Systemtelefon,VoIP Freisprechen, Headsetanschluss Touch-Farbdisplay Schwarz

Conrad Electronic

CHF 209.95*
doro 4100H Schnurgebundenes Seniorentelefon Bluetooth Schwarz

doro 4100H Schnurgebundenes Seniorentelefon Bluetooth Schwarz

Conrad Electronic

CHF 103.95*
FRITZ! Schnurloses Telefon VoIP FRITZ!FON C6 Black Edition Anrufbeantworter, Babyphone, Freisprechen, PIN Code LC-Displa

FRITZ! Schnurloses Telefon VoIP FRITZ!FON C6 Black Edition Anrufbeantworter, Babyphone, Freisprechen, PIN Code LC-Displa

Conrad Electronic

CHF 87.95*
Gesamtpreis:

CHF 401.85*

Häufig gesuchte Systemtelefone VoIP:

  • Mitel Telefon

Weitere interessante Produkte

(*Alle Angaben sind zzgl. gesetzl. MwSt)
Auerswald COMfortel D-110 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, Optische Anrufsignalisierung, P

Auerswald COMfortel D-110 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, Optische Anrufsignalisierung, P

Conrad Electronic

CHF 125.95*
Auerswald COMfortel D-210 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, Optische Anrufsignalisierung, P

Auerswald COMfortel D-210 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, Optische Anrufsignalisierung, P

Conrad Electronic

CHF 141.95*
Auerswald COMfortel D-600 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, Optische Anrufsignalisierung, T

Auerswald COMfortel D-600 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, Optische Anrufsignalisierung, T

Conrad Electronic

CHF 447.95*
Auerswald COMfortel D-XT20i Systemtelefon Erweiterungsmodul Farb-TFT/LCD Schwarz

Auerswald COMfortel D-XT20i Systemtelefon Erweiterungsmodul Farb-TFT/LCD Schwarz

Conrad Electronic

CHF 151.95*
Grandstream SIP GXP-1615 Entry mit PoE Schnurgebundenes Telefon, VoIP PoE Farbdisplay Grau, Schwarz

Grandstream SIP GXP-1615 Entry mit PoE Schnurgebundenes Telefon, VoIP PoE Farbdisplay Grau, Schwarz

Conrad Electronic

CHF 41.95*
Auerswald COMfortel D-400 Schnurgebundenes Telefon, VoIP Anrufbeantworter, Freisprechen, PoE, Headsetanschluss Touch-Far

Auerswald COMfortel D-400 Schnurgebundenes Telefon, VoIP Anrufbeantworter, Freisprechen, PoE, Headsetanschluss Touch-Far

Conrad Electronic

CHF 249.95*
Yealink SIP-T54W Schnurgebundenes Telefon, VoIP Bluetooth, Freisprechen, für Hörgeräte kompatibel, Headsetanschluss, Opt

Yealink SIP-T54W Schnurgebundenes Telefon, VoIP Bluetooth, Freisprechen, für Hörgeräte kompatibel, Headsetanschluss, Opt

Conrad Electronic

CHF 139.95*
Yealink SIP-T57W Schnurgebundenes Telefon, VoIP Bluetooth, Freisprechen, für Hörgeräte kompatibel, Headsetanschluss, Opt

Yealink SIP-T57W Schnurgebundenes Telefon, VoIP Bluetooth, Freisprechen, für Hörgeräte kompatibel, Headsetanschluss, Opt

Conrad Electronic

CHF 223.95*
Gigaset Pro P855BW IP PRO Schnurgebundenes Telefon, VoIP Schwarz

Gigaset Pro P855BW IP PRO Schnurgebundenes Telefon, VoIP Schwarz

Conrad Electronic

CHF 145.95*
Mitel MiVoice 5361 digitales Systemtel. Systemtelefon,VoIP Freisprechen LC-Display Schwarz

Mitel MiVoice 5361 digitales Systemtel. Systemtelefon,VoIP Freisprechen LC-Display Schwarz

Conrad Electronic

CHF 189.95*
Unify Unify OpenScape Desk Phone CP710 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, PoE, Geräuschreduz

Unify Unify OpenScape Desk Phone CP710 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, PoE, Geräuschreduz

Conrad Electronic

CHF 221.95*
Yealink MP56 E2 Teams Systemtelefon,VoIP Touchscreen Touch-Display Grau

Yealink MP56 E2 Teams Systemtelefon,VoIP Touchscreen Touch-Display Grau

Conrad Electronic

CHF 257.95*
Yealink SIP-T31P - VoIP-Telefon - fünfwegig Anruffunktion

Yealink SIP-T31P - VoIP-Telefon - fünfwegig Anruffunktion

Conrad Electronic

CHF 59.95*
Yealink W90B DECT Konferenztelefon Basisstation Weiß

Yealink W90B DECT Konferenztelefon Basisstation Weiß

Conrad Electronic

CHF 235.95*
-15%
Mitel Mitel RFP 44 DECT-Basisstation (Innenber DECT-Basisstation kein Display Weiß

Mitel Mitel RFP 44 DECT-Basisstation (Innenber DECT-Basisstation kein Display Weiß

Conrad Electronic

CHF 348.90
CHF 295.95*
Yealink SIP-T34W Systemtelefon,VoIP Farbdisplay Schwarz

Yealink SIP-T34W Systemtelefon,VoIP Farbdisplay Schwarz

Conrad Electronic

CHF 123.95*
Yealink SIP-T31W Systemtelefon,VoIP Monochromes Display Grau

Yealink SIP-T31W Systemtelefon,VoIP Monochromes Display Grau

Conrad Electronic

CHF 93.95*
Gigaset Pro P810B IP PRO Systemtelefon,VoIP Mehrfarbig

Gigaset Pro P810B IP PRO Systemtelefon,VoIP Mehrfarbig

Conrad Electronic

CHF 113.95*
Auerswald COMfortel 1600 Systemtelefon, ISDN Headsetanschluss, Freisprechen, Touchscreen Beleuchtetes Display Schwarz, S

Auerswald COMfortel 1600 Systemtelefon, ISDN Headsetanschluss, Freisprechen, Touchscreen Beleuchtetes Display Schwarz, S

Conrad Electronic

CHF 205.95*
Auerswald COMFORTEL 2600 IP schwarz Systemtelefon,VoIP Android, Anrufbeantworter, Freisprechen, Optische Anrufsignalisie

Auerswald COMFORTEL 2600 IP schwarz Systemtelefon,VoIP Android, Anrufbeantworter, Freisprechen, Optische Anrufsignalisie

Conrad Electronic

CHF 277.95*
  • Gratis Lieferung ab CHF 200.– inkl. MwSt.

  • Über 1 Million Produkte

  • Über 3'500 Marken

  • Blog

Services

Services

  • Angebotsservice

  • SourcingPlus

  • Garantie Plus 24

  • Geschenkkarte

  • Project Business

  • E-Procurement

  • ProcurePlus

  • Alle Services


Über Conrad

Über Conrad

  • Unternehmen

  • Conrad Marken

  • Pressemitteilungen

  • Qualität

  • Umwelt

  • Rechtliches

  • Vulnerability Disclosure Program

  • Karriere

  • Sponsoring


Conrad erleben

Conrad erleben

  • Innovation News

  • Katalog / Downloads

  • Branchenlösungen

  • Ratgeber

  • Blog

  • Markenshop

  • Messen und Events


Für Bildungseinrichtungen

Für Bildungseinrichtungen

  • Alles für Ihre Bildungseinrichtung


Aktuelle Promotionen

Aktuelle Promotionen

  • ★ Zur Übersicht

  • 🎁 Geschenkideen

  • % Technik-SALE

  • % Conrad Outlet

  • % Alle Conrad Gutscheine

  • Haushaltsbedarf 

  • Technik-Zubehör & Gadgets


Hilfe & Kontakt

Hilfe & Kontakt

  • FAQ-Hilfecenter

  • Kontaktformular


Newsletter

Bitte geben Sie eine gültige E-Mail-Adresse ein!

Newsletter

Newsletter

  • Jetzt für den Newsletter anmelden und CHF 10.- Gutschein sichern!
    Kostenlos und jederzeit kündbar
     →


Zahlarten
  • Zahlungsart Kreditkarte
  • Zahlungsart PayPal
  • Zahlungsart Vorauskasse
  • Zahlungsart Rechnung
Alle Zahlarten
Social Media

*Gewerblicher Shop: Anzeige von Nettopreisen exkl. MwSt. und Versandkosten

*Alle Preisangaben sind inkl. MwSt.

  • Datenschutz

  • Sichere Zahlungsmittel

  • SSL-Verschlüsselung

  • Verified Visa & Mastercard Secure Code

  • Logo zu Swiss Online Garantie
  • AGB

  • Impressum

  • Mitgliedschaft beenden

  • Datenschutz

Produktvergleich
Merkliste