Direktlink
  • Conrad
  • Mein Konto

    Anmelden / Registrieren

  • Einkaufswagen

  • Aktuelle Angebote, Aktionen & Top-Deals – Jetzt entdecken → Aktuelle Angebote, Deals & Aktionen →
  • Service & Infos

    Vorteile & Inspiration

    • → Conrad PRO

    • → Langzeit-Garantie

    • → Geschenkkarte

    • → Geschenkideen

    • → Newsletter

    Wissen & Aktuelles

    • → Ratgeber

    • → Conrad Blog

    • → Aktuelles

    • → Kataloge


  • Angebote

    Sparen & Angebote

    • → Aktionen

    • → SALE %

    • → Outlet

    Clever Einkaufen

    • → Haushaltsbedarf

    • → Refurbished

    • → Alle Gutscheine


    Marken im Fokus

    Logo zu VOLTCRAFT
    Logo zu Max Hauri
    Logo zu HP Autozubehör
    Logo zu Ansmann
    Logo zu Joy-it
    Logo zu PCE Instruments

  • Unsere Produkte
  • Mein Konto
  • Merkliste
  • Abmelden
Conrad
Startseite
MultimediaTelefone & FaxgeräteSystemtelefoneSystemtelefone VoIP

Auerswald COMFORTEL 2600 IP schwarz Systemtelefon,VoIP Android, Anrufbeantworter, Freisprechen, Optische Anrufsignalisie

EAN:
Hst.-Teile-Nr.:
Bestell-Nr.:
Telefon mit digitalem Display, zeigt Uhrzeit '08:01', Datum und Name 'Hans Mehl', Tastenfeld und Bedienelemente für Anrufe.
Telefon mit digitalem Display, zeigt Uhrzeit '08:01', Datum und Name 'Hans Mehl', Tastenfeld und Bedienelemente für Anrufe.
Ein modernes Bürotelefon mit großem Display und zahlreichen Funktionstasten. Zeigt die Uhrzeit 08:01 auf dem Bildschirm an.
Schwarzes Tischtelefon mit Tastatur, Display und Hörer. Das Display zeigt '08:01' und 'Keine Anrufe verpasst'.
1/3
Auerswald
Sofort-Lieferung Mi., 14. Okt.

12 Stück

Anzahl
Gesamt (CHF 277.95 / Stück)
CHF 277.95
steuerfreie IGL inkl. MwSt. inkl. MwSt. zzgl. MwSt. zzgl. gesetzl. MwSt. Inkl. 0% MwSt. gem §12 Abs. 3 UStG. 
zzgl. CHF 0.00 
prav.priceAvailability.ecoparticipation.cost ...
prav.priceAvailability.privatecopyingfee.cost ...
Sperrgutzuschlag ohne weitere Versandkosten 
inkl. % Kundenrabatt 
Kostenfreier Versand
...

14 Tage Rückgaberecht inklusive (30 Tage mit )

  • Highlights & Details
  • Technische Daten
  • Dokumente & Downloads
  • Beschreibung
  • Lieferumfang

Kurzbeschreibung

Das COMfortel 2600 IP ist ein hybrides VoIP-Telefon, das sowohl mit IP-TK-Anlagen von Auerswald als auch mit Standard-SIP-Telefonen für Soft-PBX- oder IP-Centrex-Lösungen kompatibel ist. Es bietet hervorragende Sprachqualität, ein integriertes Telefonbuch mit über 10.000 Einträgen und die Möglichkeit, E-Mails, Kalender- und Kontaktdaten mit der Cloud zu synchronisieren. Darüber hinaus verfügt es über eine Anrufbeantworterfunktion, eine Headset-Schnittstelle und ein intelligentes Energiespar-

Auerswald COMfortel 2600 IP Hybrides VoIP-Telefon

Highlights & Details

  • Anschluss für schnurlose Headsets (DHSG)
  • Abhörsichere VoIP-Gespräche durch Verschlüsselung
  • Unterstützung für IP-Kameras (optional)
  • Tastenerweiterungsmodule COMfortel Xtension300

Technische Daten

  • Schwarz
Produkt-Art

Systemtelefon,VoIP

Besonderheiten

Android

Anrufbeantworter

Freisprechen

Optische Anrufsignalisierung

Touchpanel

Display-Art

Farb-TFT/LCD

Tastaturbeleuchtung

Nein

Anrufbeantworter

Ja

Aufzeichnungsdauer (max.) (Details)

Abhängig von Speichermedium (1Gb = 30h)

Freisprechen

Ja

Telefonbucheinträge

10000

Herstellerfarbe

Schwarz

UKCA

nicht relevant

Dokumente & Downloads

Bedienungs- und Sicherheitshinweise

Bedienungs- und Sicherheitshinweise 1359899 Auerswald COMFORTEL 2600 IP schwarz Systemtelefon,VoIP Android, Anrufbeantworter, Freisprechen, Optische Anrufsignalisie

Beschreibung

Das COMfortel 2600 IP kann sich nicht entscheiden: Ist es ein Systemtelefon für eine IP-TK-Anlage von Auerswald oder ein Standard-SIP-Telefon für eine Soft-PBX oder IP-Centrex-Lösung? Gut, dass es sich nicht entscheiden muss, denn als hybrides VoIP-Telefon passt es einfach immer.
In der täglichen Nutzung überzeugt das COMfortel 2600 IP durch hervorragende, breitbandige Sprachqualität (HD Voice). Es bietet sogar dann eine spürbar verbesserte Sprachverständlichkeit, wenn der Kommunikationspartner nur über ein herkömmliches Telefon mit schmalbandiger Sprachcodierung verfügt – eine echte Innovation*in diesem Produktbereich.
Als VoIP-Telefon setzt das COMfortel 2600 IP noch andere Akzente: Das integrierte Telefonbuch bietet Platz für über 10.000 Einträge (!), und E-Mails, Kalender- und Kontaktdaten werden zuverlässig mit Ihren Daten in der Cloud synchronisiert. Mittels VPN lässt sich das Telefon sogar an eine entfernte ITK-Anlage einbinden – als Heimarbeitsplatz, dem alle Funktionen der Anlage offen stehen. SIPS und SRTP sorgen für abhörsicheres Telefonieren übers Internet.
Die Anrufbeantworterfunktion wird durch Einstecken einer handelsüblichen SD-Karte aktiviert. Für den Anschluss eines Headsets verfügt das COMfortel 2600 IP über eine separate Schnittstelle mit Unterstützung für schnurlose DHSG-Geräte. So sind die Hände beim Telefonieren frei und man kann sich während des Gespräches frei bewegen.
Souveräne Kontrolle per klassischer Tastatur, Vierweg-Navigationstaste oder smartphone-like mit Touch-Display und ein vielfach in der Neigung verstellbares Gehäuse zeugen von großem Verständnis für praktische Belange.
Die 15 Tasten mit mehrfarbigen LEDs lassen sich individuell für Belegt-, Ziel-, Anlagen- und SIP-Funktionen programmieren. Wem das noch nicht ausreicht, kann mit drei Tastenerweiterungsmodulen COMfortel Xtension300 insgesamt 105 Funktionstasten nutzen – ein willkommener Komfort für professionelles Arbeiten in der Telefonzentrale. Zusätzlich sind noch weitere Funktionen direkt im Display als Touch-Funktion frei programmierbar.
Eine seiner besten Eigenschaften ist übrigens das intelligente Energiespar-Management, das den Stromverbrauch in jeder Lebenslage gering hält.

Ausführung

  • System und Komfortmerkmale
  • Anzeige von Rufnummern (CLIP) und Namen (CNIP) aus dem lokalen und zentralen Telefonbuch der Auerswald Telefonanlage
  • Automatische Hintergrundbeleuchtung mit einstellbarer Helligkeit und Einschaltzeit
  • Individuelle Hintergrundbilder und Klingeltöne ladbar
  • Klingel-, Hörer- und Freisprechlautstärke getrennt einstellbar
  • Mikrofonstummschaltung
  • Neigungswinkel des Telefons in 3 Stufen verstellbar
  • Online-Namenssuche (Rückwärtssuche mit Auerswald IP-TK-Anlagen)
  • Programmierbare Funktionstasten (15), 2 Ebenen
  • Telefonbuch, über 10.000 Einträge lokal im Telefon
  • Zugriff auf das zentrale Telefonbuch der Auerswald Telefonanlage
  • Anrufbeantworterfunktion
  • Aktivierung und Nachrichtenweiterleitung aus der Ferne steuerbar
  • Ansagen (25) und Nachrichten (250)
  • Einfache Aktivierung über die Funktionstasten
  • Gesamtkapazität abhängig vom Speicher (1 GB entsprechen etwa 30 Std. Aufzeichnungszeit)
  • Gesprächsmitschnitt und Diktierfunktion (Sprachnotiz)
  • Rufannahme und Ansage abhängig von Ruftyp und -nummer
  • AndroidTM-Betriebssystem
  • Alphanummerische Android-Tastatur über das Touch-Display
  • Einfache Individualisierung mittels zugekaufter oder selbst geschriebener Apps
  • Innovatives Bedienkonzept mit Touch- und Tastensteuerung
  • IP-Merkmale
  • 100 Accounts, teilbar für 10 Provider, max. 1 Account als Auerswald Systemtelefon
  • Busy Lamp Field (BLF)
  • Datum und Uhrzeit via NTP
  • Einfache Einbindung als außen liegende Nebenstelle über das Internet
  • Hohe Sprachqualität durch Echo Cancellation und Comfort NoiceGeneration (CNG)
  • Integrierter HTTP-/HTTPS-Webserver
  • Integrierter VPN-Client
  • Masseninstallation über Provisioning-Server (HTTP, HTTPS und TFTP)
  • Priorisierung der Sprachpakete (Diff Serv)
  • SIP konform nach RFC 3261
  • Stromversorgung über Ethernet (PoE – Power over Ethernet)
  • STUN (UDP over NAT)
  • Tonwahl während des Gespräches nach RFC 2833
  • Transport Layer Security (TLS)
  • Unterstützung von IP-Kameras1
  • Verschlüsselte Übertragung der Sprachdaten (SRTP) nach RFC 3711 und RFC 4568
  • Verschlüsselte Zeichengabe (SIPS) nach RFC 3261
  • VLAN-Unterstützung nach IEEE 802.1q

Lieferumfang

  • Grundgerät COMfortel 2600 IP
  • Handapparat (Hörer) mit Anschlusskabel
  • LAN-Anschlusskabel RJ-45/RJ-45 (ca. 3 m lang)
  • Inbetriebnahme- und Kurzbedienungsanleitung

Beschreibung

Das COMfortel 2600 IP kann sich nicht entscheiden: Ist es ein Systemtelefon für eine IP-TK-Anlage von Auerswald oder ein Standard-SIP-Telefon für eine Soft-PBX oder IP-Centrex-Lösung? Gut, dass es sich nicht entscheiden muss, denn als hybrides VoIP-Telefon passt es einfach immer.
In der täglichen Nutzung überzeugt das COMfortel 2600 IP durch hervorragende, breitbandige Sprachqualität (HD Voice). Es bietet sogar dann eine spürbar verbesserte Sprachverständlichkeit, wenn der Kommunikationspartner nur über ein herkömmliches Telefon mit schmalbandiger Sprachcodierung verfügt – eine echte Innovation*in diesem Produktbereich.
Als VoIP-Telefon setzt das COMfortel 2600 IP noch andere Akzente: Das integrierte Telefonbuch bietet Platz für über 10.000 Einträge (!), und E-Mails, Kalender- und Kontaktdaten werden zuverlässig mit Ihren Daten in der Cloud synchronisiert. Mittels VPN lässt sich das Telefon sogar an eine entfernte ITK-Anlage einbinden – als Heimarbeitsplatz, dem alle Funktionen der Anlage offen stehen. SIPS und SRTP sorgen für abhörsicheres Telefonieren übers Internet.
Die Anrufbeantworterfunktion wird durch Einstecken einer handelsüblichen SD-Karte aktiviert. Für den Anschluss eines Headsets verfügt das COMfortel 2600 IP über eine separate Schnittstelle mit Unterstützung für schnurlose DHSG-Geräte. So sind die Hände beim Telefonieren frei und man kann sich während des Gespräches frei bewegen.
Souveräne Kontrolle per klassischer Tastatur, Vierweg-Navigationstaste oder smartphone-like mit Touch-Display und ein vielfach in der Neigung verstellbares Gehäuse zeugen von großem Verständnis für praktische Belange.
Die 15 Tasten mit mehrfarbigen LEDs lassen sich individuell für Belegt-, Ziel-, Anlagen- und SIP-Funktionen programmieren. Wem das noch nicht ausreicht, kann mit drei Tastenerweiterungsmodulen COMfortel Xtension300 insgesamt 105 Funktionstasten nutzen – ein willkommener Komfort für professionelles Arbeiten in der Telefonzentrale. Zusätzlich sind noch weitere Funktionen direkt im Display als Touch-Funktion frei programmierbar.
Eine seiner besten Eigenschaften ist übrigens das intelligente Energiespar-Management, das den Stromverbrauch in jeder Lebenslage gering hält.

Ausführung

  • System und Komfortmerkmale
  • Anzeige von Rufnummern (CLIP) und Namen (CNIP) aus dem lokalen und zentralen Telefonbuch der Auerswald Telefonanlage
  • Automatische Hintergrundbeleuchtung mit einstellbarer Helligkeit und Einschaltzeit
  • Individuelle Hintergrundbilder und Klingeltöne ladbar
  • Klingel-, Hörer- und Freisprechlautstärke getrennt einstellbar
  • Mikrofonstummschaltung
  • Neigungswinkel des Telefons in 3 Stufen verstellbar
  • Online-Namenssuche (Rückwärtssuche mit Auerswald IP-TK-Anlagen)
  • Programmierbare Funktionstasten (15), 2 Ebenen
  • Telefonbuch, über 10.000 Einträge lokal im Telefon
  • Zugriff auf das zentrale Telefonbuch der Auerswald Telefonanlage
  • Anrufbeantworterfunktion
  • Aktivierung und Nachrichtenweiterleitung aus der Ferne steuerbar
  • Ansagen (25) und Nachrichten (250)
  • Einfache Aktivierung über die Funktionstasten
  • Gesamtkapazität abhängig vom Speicher (1 GB entsprechen etwa 30 Std. Aufzeichnungszeit)
  • Gesprächsmitschnitt und Diktierfunktion (Sprachnotiz)
  • Rufannahme und Ansage abhängig von Ruftyp und -nummer
  • AndroidTM-Betriebssystem
  • Alphanummerische Android-Tastatur über das Touch-Display
  • Einfache Individualisierung mittels zugekaufter oder selbst geschriebener Apps
  • Innovatives Bedienkonzept mit Touch- und Tastensteuerung
  • IP-Merkmale
  • 100 Accounts, teilbar für 10 Provider, max. 1 Account als Auerswald Systemtelefon
  • Busy Lamp Field (BLF)
  • Datum und Uhrzeit via NTP
  • Einfache Einbindung als außen liegende Nebenstelle über das Internet
  • Hohe Sprachqualität durch Echo Cancellation und Comfort NoiceGeneration (CNG)
  • Integrierter HTTP-/HTTPS-Webserver
  • Integrierter VPN-Client
  • Masseninstallation über Provisioning-Server (HTTP, HTTPS und TFTP)
  • Priorisierung der Sprachpakete (Diff Serv)
  • SIP konform nach RFC 3261
  • Stromversorgung über Ethernet (PoE – Power over Ethernet)
  • STUN (UDP over NAT)
  • Tonwahl während des Gespräches nach RFC 2833
  • Transport Layer Security (TLS)
  • Unterstützung von IP-Kameras1
  • Verschlüsselte Übertragung der Sprachdaten (SRTP) nach RFC 3711 und RFC 4568
  • Verschlüsselte Zeichengabe (SIPS) nach RFC 3261
  • VLAN-Unterstützung nach IEEE 802.1q

Lieferumfang

  • Grundgerät COMfortel 2600 IP
  • Handapparat (Hörer) mit Anschlusskabel
  • LAN-Anschlusskabel RJ-45/RJ-45 (ca. 3 m lang)
  • Inbetriebnahme- und Kurzbedienungsanleitung

Häufig gesuchte Systemtelefone VoIP:

  • Mitel Telefon

Weitere interessante Produkte

(*Alle Angaben sind zzgl. gesetzl. MwSt)
Grandstream SIP GXP-1615 Entry mit PoE Schnurgebundenes Telefon, VoIP PoE Farbdisplay Grau, Schwarz

Grandstream SIP GXP-1615 Entry mit PoE Schnurgebundenes Telefon, VoIP PoE Farbdisplay Grau, Schwarz

Conrad Electronic

CHF 41.95*
Yealink SIP-T57W Schnurgebundenes Telefon, VoIP Bluetooth, Freisprechen, für Hörgeräte kompatibel, Headsetanschluss, Opt

Yealink SIP-T57W Schnurgebundenes Telefon, VoIP Bluetooth, Freisprechen, für Hörgeräte kompatibel, Headsetanschluss, Opt

Conrad Electronic

CHF 223.95*
Mitel MiVoice 5361 digitales Systemtel. Systemtelefon,VoIP Freisprechen LC-Display Schwarz

Mitel MiVoice 5361 digitales Systemtel. Systemtelefon,VoIP Freisprechen LC-Display Schwarz

Conrad Electronic

CHF 189.95*
Unify Unify OpenScape Desk Phone CP710 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, PoE, Geräuschreduz

Unify Unify OpenScape Desk Phone CP710 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, PoE, Geräuschreduz

Conrad Electronic

CHF 221.95*
Yealink SIP-T54W Schnurgebundenes Telefon, VoIP Bluetooth, Freisprechen, für Hörgeräte kompatibel, Headsetanschluss, Opt

Yealink SIP-T54W Schnurgebundenes Telefon, VoIP Bluetooth, Freisprechen, für Hörgeräte kompatibel, Headsetanschluss, Opt

Conrad Electronic

CHF 139.95*
Auerswald COMfortel D-110 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, Optische Anrufsignalisierung, P

Auerswald COMfortel D-110 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, Optische Anrufsignalisierung, P

Conrad Electronic

CHF 125.95*
Gigaset Pro P855BW IP PRO Schnurgebundenes Telefon, VoIP Schwarz

Gigaset Pro P855BW IP PRO Schnurgebundenes Telefon, VoIP Schwarz

Conrad Electronic

CHF 145.95*
Auerswald COMfortel D-600 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, Optische Anrufsignalisierung, T

Auerswald COMfortel D-600 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, Optische Anrufsignalisierung, T

Conrad Electronic

CHF 447.95*
Auerswald COMfortel 1400IP Systemtelefon,VoIP Freisprechen, Headsetanschluss Touch-Farbdisplay Schwarz

Auerswald COMfortel 1400IP Systemtelefon,VoIP Freisprechen, Headsetanschluss Touch-Farbdisplay Schwarz

Conrad Electronic

CHF 209.95*
Auerswald COMfortel D-210 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, Optische Anrufsignalisierung, P

Auerswald COMfortel D-210 Schnurgebundenes Telefon, VoIP Freisprechen, Headsetanschluss, Optische Anrufsignalisierung, P

Conrad Electronic

CHF 141.95*
Auerswald COMfortel D-400 Schnurgebundenes Telefon, VoIP Anrufbeantworter, Freisprechen, PoE, Headsetanschluss Touch-Far

Auerswald COMfortel D-400 Schnurgebundenes Telefon, VoIP Anrufbeantworter, Freisprechen, PoE, Headsetanschluss Touch-Far

Conrad Electronic

CHF 249.95*
Yealink MP56 E2 Teams Systemtelefon,VoIP Touchscreen Touch-Display Grau

Yealink MP56 E2 Teams Systemtelefon,VoIP Touchscreen Touch-Display Grau

Conrad Electronic

CHF 257.95*
Yealink SIP-T31P - VoIP-Telefon - fünfwegig Anruffunktion

Yealink SIP-T31P - VoIP-Telefon - fünfwegig Anruffunktion

Conrad Electronic

CHF 59.95*
Yealink W90B DECT Konferenztelefon Basisstation Weiß

Yealink W90B DECT Konferenztelefon Basisstation Weiß

Conrad Electronic

CHF 235.95*
Yealink SIP-T34W Systemtelefon,VoIP Farbdisplay Schwarz

Yealink SIP-T34W Systemtelefon,VoIP Farbdisplay Schwarz

Conrad Electronic

CHF 123.95*
-15%
Mitel Mitel RFP 44 DECT-Basisstation (Innenber DECT-Basisstation kein Display Weiß

Mitel Mitel RFP 44 DECT-Basisstation (Innenber DECT-Basisstation kein Display Weiß

Conrad Electronic

CHF 348.90
CHF 295.95*
Auerswald COMfortel D-XT20i Systemtelefon Erweiterungsmodul Farb-TFT/LCD Schwarz

Auerswald COMfortel D-XT20i Systemtelefon Erweiterungsmodul Farb-TFT/LCD Schwarz

Conrad Electronic

CHF 151.95*
-10%
Gigaset Pro P825 IP PRO Schnurgebundenes Telefon, VoIP Schwarz

Gigaset Pro P825 IP PRO Schnurgebundenes Telefon, VoIP Schwarz

Conrad Electronic

CHF 137.90
CHF 123.95*
  • Gratis Lieferung ab CHF 200.– inkl. MwSt.

  • Über 1 Million Produkte

  • Über 3'500 Marken

  • Blog

Services

Services

  • Angebotsservice

  • SourcingPlus

  • Garantie Plus 24

  • Geschenkkarte

  • Project Business

  • E-Procurement

  • ProcurePlus

  • Alle Services


Über Conrad

Über Conrad

  • Unternehmen

  • Conrad Marken

  • Pressemitteilungen

  • Qualität

  • Umwelt

  • Rechtliches

  • Vulnerability Disclosure Program

  • Karriere

  • Sponsoring


Conrad erleben

Conrad erleben

  • Innovation News

  • Katalog / Downloads

  • Branchenlösungen

  • Ratgeber

  • Blog

  • Markenshop

  • Messen und Events


Für Bildungseinrichtungen

Für Bildungseinrichtungen

  • Alles für Ihre Bildungseinrichtung


Aktuelle Promotionen

Aktuelle Promotionen

  • ★ Zur Übersicht

  • 🎁 Geschenkideen

  • % Technik-SALE

  • % Conrad Outlet

  • % Alle Conrad Gutscheine

  • Haushaltsbedarf 

  • Technik-Zubehör & Gadgets


Hilfe & Kontakt

Hilfe & Kontakt

  • FAQ-Hilfecenter

  • Kontaktformular


Newsletter

Bitte geben Sie eine gültige E-Mail-Adresse ein!

Newsletter

Newsletter

  • Jetzt für den Newsletter anmelden und CHF 10.- Gutschein sichern!
    Kostenlos und jederzeit kündbar
     →


Zahlarten
  • Zahlungsart Kreditkarte
  • Zahlungsart PayPal
  • Zahlungsart Vorauskasse
  • Zahlungsart Rechnung
Alle Zahlarten
Social Media

*Gewerblicher Shop: Anzeige von Nettopreisen exkl. MwSt. und Versandkosten

*Alle Preisangaben sind inkl. MwSt.

  • Datenschutz

  • Sichere Zahlungsmittel

  • SSL-Verschlüsselung

  • Verified Visa & Mastercard Secure Code

  • Logo zu Swiss Online Garantie
  • AGB

  • Impressum

  • Mitgliedschaft beenden

  • Datenschutz

Produktvergleich
Merkliste