Lien direct
  • Conrad
  • Mon compte

    Se connecter / S'enregistrer

  • Panier

  • Offres actuelles, promotions & top deals – Découvrir → Offres actuelles, deals & promotions →
  • Services & Infos

    Avantages et inspiration

    • → Conrad PRO

    • → Garantie longue durée

    • → Carte cadeau

    • → Idées cadeaux

    • → Newsletter

    Infos et savoir-faire

    • → Guide pratique

    • → Blog Conrad

    • → Actualités

    • → Catalogues


  • Offres

    Réductions et offres

    • → Promotions

    • → Soldes %

    • → Déstockage

    Malin & économique

    • → Essentiels Maison

    • → Reconditionné

    • → Tous les bons d'achat


    Marques à l'honneur

    Logo zu Bosch Professional
    Logo zu UHU
    Logo zu Wera
    Logo zu VOLTCRAFT
    Logo zu Anker
    Logo zu Samsung

  • Nos produits
  • Mon compte
  • Favoris
  • Se déconnecter
Conrad
Accueil
Informatique et bureautique Réseau Routeurs et commutateurs réseau Commutateurs réseau

ZyXEL GS1920-48HPv2 GS1920-48HPv2 Switch réseau 48 ports

EAN :
N° réf. fabricant :
Code produit :
Switch réseau Gigabit 48 ports de Zyxel avec 4 ports SFP supplémentaires pour une connectivité étendue dans un boîtier noir.
Switch réseau Gigabit 48 ports de Zyxel avec 4 ports SFP supplémentaires pour une connectivité étendue dans un boîtier noir.
Un commutateur réseau Zyxel doté de nombreux ports Ethernet, adapté à la gestion et à la distribution du trafic réseau.
Commutateur réseau Zyxel de 42 ports avec plusieurs voyants lumineux indiquant le statut et l'état des connexions.
L'image montre l'arrière d'un appareil électronique noir avec des prises de raccordement et un symbole d'interrupteur sur le côté gauche.
Un commutateur réseau ZyXEL avec 48 ports Ethernet, adapté pour une utilisation dans les réseaux d'entreprise et de centres de données.
1/5
ZyXEL
Indisponible


  • Caractéristiques techniques
  • Documents & téléchargements
  • Description
  • Pack souvent acheté ensemble
  • Accessoires

Caractéristiques techniques

  • Connectivité
  • Quantité de ports Ethernet RJ-45 de commutation de base : 44
  • Type de port Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000)
  • Nombre de modules SFP installés : 0
  • Nombre de modules SFP+ installés : 0
  • Quantité de ports Combo SFP : 4
  • Quantité d'emplacements de modules SFP : 2
  • Connecteur de fibre optique : SFP
  • Poids et dimensions
  • Largeur : 441 mm
  • Profondeur : 270 mm
  • Hauteur : 44 mm
  • Poids : 4,1 kg
  • Puissance
  • Tension d'entrée AC : 100 - 240 V
  • Fréquence d'entrée AC : 50 - 60 Hz
  • Consommation (max) : 474,3 W
  • Conditions environnementales
  • Température d'opération : 0 - 50 °C
  • Température hors fonctionnement : -40 - 70 °C
  • Humidité relative de fonctionnement (H-H) : 10 - 95%
  • Taux d'humidité relative (stockage) : 10 - 95%
  • Dissipation thermique : 1617,36 BTU/h
  • Réseau
  • Standards réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • Soutien 10G : Non
  • Technologie de câblage Ethernet cuivre : 100BASE-TX, 1000BASE-T
  • Assistance contrôle des flux : Oui
  • Limitation du débit : Oui
  • Protocles Spanning Tree (STP) : Oui
  • Support VLAN : Oui
  • Fonctions LAN virtuelles : Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
  • Transmition des données
  • Répertoire MAC : 16000 entrées
  • Capacité de commutation : 100 Gbit/s
  • Taux de transfert : 74 Mpps
  • Mémoire cache de paquet : 1,5 Mo
  • Informations sur l'emballage
  • Largeur du colis : 616 mm
  • Profondeur du colis : 355 mm
  • Hauteur du colis : 107 mm
  • Poids du paquet : 5,25 kg
  • Sécurité
  • Fonctions DHCP : DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
  • Liste de contrôle d'accès (ACL) : Oui
  • Filtrage IGMP : Oui
  • Algorithme de sécurité soutenu : 802.1x RADIUS, SNMP, SNMPv3
  • Filtrage d'adresse MAC : Oui
  • Liaison de port IP-MAC : Oui
  • Authentification : Guest VLAN, Authentification sur port
  • Protection par mot de passe : Oui
  • Type d'authentification : IEEE 802.1x, RADIUS
  • Défense du CPU : Oui
  • Algorithmes de planification de file d'attente : SPQ, WFQ, Weighted Round Robin (WRR)
  • Certificat
  • Certification : RoHS
  • Caractéristiques de gestion
  • Type de commutateur : Géré
  • Qualité de service (QoS) : Oui
  • Inspection ARP : Oui
  • Journal des événements du système : Oui
  • Support MIB : RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
  • Contenu de l'emballage
  • Câbles inclus : Secteur
  • Kit de montage en rack : Oui
  • Fibre optique
  • Technologie de câblage Ethernet sur fibre : 1000BASE-X
  • Design
  • Grille de montage : Non
  • Couleur du produit : Noir
  • Sécurité : LVD, BSMI
  • Compatibilité électromagnétique : FCC 15 A, CE A, BSMI EMC
  • PoE (alimentation via le port Ethernet)
  • Connexion Ethernet, supportant l'alimentation via ce port (PoE) : Oui
  • Power over Ethernet (PoE) Nombre de ports : 48
  • Budget Total Power over Ethernet (PoE) : 375 W
  • représentation / réalisation
  • Mémoire interne : 256 Mo
  • Mémoire flash : 32 Mo
  • Niveau sonore : 26,5 dB
  • Temps moyen entre pannes : 502509 h
  • Données logistiques
  • Code du système harmonisé : 85176990
  • Caractéristiques de multidiffusion
  • Support à la multidifusion : Oui
Type de produit

Switch réseau

Vitesse de transfert LAN

1000 MBit/s

Fonctionnalités de base

Commutateur - Géré

Ports Ethernet

44

IEEE 802.3af PoE

48

Ports SFP

4 x

Ports 10/100/1000 Mb/s

44 x

Alimentation

sur secteur

Adresses MAC

16000

Poids

4.1 kg

Largeur

441 mm

Hauteur

44 mm

Profondeur

270 mm

Type

GS1920-48HPv2

Interfaces

Gigabit-LAN (1 Gbit/s)

SFP

Couleur

noir

Consommation électrique

230 V

Température ambiante max.

70 °C

Température ambiante min.

-40 °C

Nombre de ports

48 ports

UKCA

oui

Documents & téléchargements

Conseils d'utilisation et de sécurité

Conseils d'utilisation et de sécurité 2751083 ZyXEL GS1920-48HPv2 GS1920-48HPv2 Switch réseau 48 ports

Description

Zyxel GS1920-48HPv2 - Commutateur - intelligent - 48 x 10/100/1000 (PoE+) + 4 x SFP Gigabit combiné + 2 x Gigabit SFP -

Modèle

  • Type de commutateur : géré Type de port Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000)
  • Nombre de ports Ethernet RJ-45 de base : 44
  • Tableau d'adresses MAC : 16000 entrées
  • Capacité de commutation/routage : 100 Gbits/s. Norme réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE... Power over Ethernet (PoE)
  • Ce texte a été traduit par une machine.

Description

Zyxel GS1920-48HPv2 - Commutateur - intelligent - 48 x 10/100/1000 (PoE+) + 4 x SFP Gigabit combiné + 2 x Gigabit SFP -

Modèle

  • Type de commutateur : géré Type de port Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000)
  • Nombre de ports Ethernet RJ-45 de base : 44
  • Tableau d'adresses MAC : 16000 entrées
  • Capacité de commutation/routage : 100 Gbits/s. Norme réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE... Power over Ethernet (PoE)
  • Ce texte a été traduit par une machine.

Commutateurs réseau fréquemment recherchés:

  • Commutateur 16 ports
  • Commutateur 24 ports
  • Commutateur 8 ports
  • Commutateur D-Link
  • Commutateur Ethernet
  • Commutateur géré
  • Commutateur Netgear
  • Commutateur PoE
  • Commutateur PoE 8 ports
  • Commutateur SFP
  • Commutateur TP-Link
  • Ethernet Industriel
  • Switch Aruba
  • Switch Cisco
  • Switch Hirschmann
  • Switch ZyXEL
  • Livraison gratuite dès CHF 200.– TVA incluse

  • Plus de 1 Mio produits

  • Plus de 3'500 marques

  • Blog

Services

Services

  • Demande de devis

  • SourcingPlus

  • Garantie Plus 24

  • Cartes cadeaux

  • Project Business

  • E-Procurement

  • ProcurePlus

  • Tous nos services


À propos de Conrad

À propos de Conrad

  • L'entreprise Conrad

  • Les marques Conrad

  • Qualité

  • Informations juridiques

  • Environnement

  • Vulnerability Disclosure Program

  • Sponsoring


Découvrir Conrad

Découvrir Conrad

  • Catalogues / Downloads

  • Solutions de secteur

  • Blog

  • Toutes les marques

  • Salons / Evénements


Pour centres de formation

Pour centres de formation

  • Tout pour votre établissement scolaire


Promotions actuelles

Promotions actuelles

  • ★ Toutes les promotions

  • 🎁 Idées cadeaux

  • % SALE - Soldes techniques

  • % Conrad Outlet

  • Tous les bons d'achat Conrad

  • Accessoires tech pour la maison


Contact

Contact

  • FAQ-Centre d'aide

  • Formulaire de contact


Newsletter

Newsletter

  • Inscrivez-vous à la newsletter et recevez un bon de CHF 10.- !
    Inscription gratuite et résiliation possible à tout moment
     →


Modes de paiement
  • Logo de cartes de crédit, un service de paiement en ligne.
  • Logo de Paypal, un service de paiement en ligne.
  • Logo de prépaiement électronic, un service de paiement en ligne.
  • Logo de facture (e-mail PDF), un service de paiement en ligne.
Tous les modes de paiement
Social Media

*Magasin professionnel : Prix total excl. TVA, hors frais de port

*Tous les prix indiqués s'entendent TVA incl. (toutes taxes comprises)

  • Politique de confidentialité

  • Moyen de paiement sécurisé

  • Cryptage SSL

  • Verified Visa & Mastercard Secure Code

  • Logo vers Swiss Online Garantie
  • CGV

  • Mentions légales

  • Résilier l'adhésion

  • Protection des données

Comparaison des produits
Favoris