Lien direct
  • Conrad
  • Mon compte

    Se connecter / S'enregistrer

  • Panier

  • Offres actuelles, promotions & top deals – Découvrir → Offres actuelles, deals & promotions →
  • Services & Infos

    Avantages et inspiration

    • → Conrad PRO

    • → Garantie longue durée

    • → Carte cadeau

    • → Idées cadeaux

    • → Newsletter

    Infos et savoir-faire

    • → Guide pratique

    • → Blog Conrad

    • → Actualités

    • → Catalogues


  • Offres

    Réductions et offres

    • → Promotions

    • → Soldes %

    • → Déstockage

    Malin & économique

    • → Essentiels Maison

    • → Reconditionné

    • → Tous les bons d'achat


    Marques à l'honneur

    Logo zu Bosch Professional
    Logo zu UHU
    Logo zu Wera
    Logo zu VOLTCRAFT
    Logo zu Anker
    Logo zu Samsung

  • Nos produits
  • Mon compte
  • Favoris
  • Se déconnecter
Conrad
Accueil
Informatique et bureautique Réseau Routeurs et commutateurs réseau Commutateurs réseau

TP-LINK TL-SG2008P JetStream TL-SG2008P - V1 Switch réseau 5+2 ports 10 / 100 / 1000 MBit/s fonction PoE

EAN :
N° réf. fabricant :
Code produit :
TP-LINK TL-SG2008P JetStream TL-SG2008P - V1 Switch réseau 5+2 ports 10 / 100 / 1000 MBit/s fonction PoE-0
TP-LINK TL-SG2008P JetStream TL-SG2008P - V1 Switch réseau 5+2 ports 10 / 100 / 1000 MBit/s fonction PoE-0
TP-LINK
Indisponible


  • Points forts & détails
  • Caractéristiques techniques
  • Documents & téléchargements
  • Description
  • Pack souvent acheté ensemble
  • Accessoires

Points forts & détails

Commutation plus intelligente pour des résultats plus intelligents

  • Puissance PoE 58 W : 4 ports PoE+ compatibles IEEE802.3at/af avec une puissance totale de 62 W*.Tous les ports Gigabit : 4 ports Gigabit PoE+ports et 4 ports Gigabit non PoE permettent des connexions haut débitIntégré dans l'OMada-SDN : Zero-Touch Provisionisation (ZTP) *, gestion centralisée du cloud et surveillance intelligente.Gestion centralisée : l'accès au cloud et l'application OMada permettent une gestion simple et très pratique.Stratégies de sécurité solides : liaison de port MAC IP, ACL, sécurité de port, dos Defend, Storm Control, DHCP Snooping, 802.1X, RADIUS Authentication, et bien plus encore.Applications voix et vidéo optimisées : QoS L2/L3/L4 et snooping IGMP.

Caractéristiques techniques

  • Connectivité
  • Quantité de ports Ethernet RJ-45 de commutation de base : 8
  • Type de port Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000)
  • Nombre de modules SFP installés : 0
  • Nombre de modules SFP+ installés : 0
  • Poids et dimensions
  • Largeur : 209 mm
  • Profondeur : 126 mm
  • Hauteur : 26 mm
  • Puissance
  • Bloc d'alimentation inclus : Oui
  • Consommation (max) : 77,3 W
  • Conditions environnementales
  • Température d'opération : 0 - 40 °C
  • Température hors fonctionnement : -40 - 70 °C
  • Humidité relative de fonctionnement (H-H) : 10 - 90%
  • Taux d'humidité relative (stockage) : 5 - 90%
  • Dissipation thermique : 263,6 BTU/h
  • Protocoles
  • Protocoles de gestion : SNMPv1/v2c/v3
  • Fonctions IPv4 et IPv6 : IPv6 Telnet, IPv6 ping, IPv6 tracert
  • Réseau
  • Standards réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
  • Soutien 10G : Non
  • Port mirroring (Mise en miroir des ports) : Oui
  • Assistance contrôle des flux : Oui
  • Agrégation de lien : Oui
  • Contrôle Broadcast storm : Oui
  • Limitation du débit : Oui
  • Auto MDI/MDI-X : Oui
  • Protocles Spanning Tree (STP) : Oui
  • Négociation automatique : Oui
  • Support VLAN : Oui
  • Nombre de VLANs : 4094
  • Transmition des données
  • Répertoire MAC : 8000 entrées
  • Capacité de commutation : 16 Gbit/s
  • Taux de transfert : 11,9 Mpps
  • Nombre de files : 8
  • Support de trames étendues (Jumbo Frames) : Oui
  • Trames géantes : 9000
  • Mémoire cache de paquet : 4,1 Mo
  • Informations sur l'emballage
  • Type d'emballage : Boîte
  • Sécurité
  • Fonctions DHCP : DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
  • Filtrage IGMP : Oui
  • Algorithme de sécurité soutenu : 802.1x RADIUS
  • Filtrage d'adresse MAC : Oui
  • Authentification : Authentification par l'adresse MAC, Authentification Web
  • Type d'authentification : RADIUS
  • Certificat
  • Certification : CE, FCC, RoHS
  • Caractéristiques de gestion
  • Type de commutateur : Géré
  • Banc de commutateurs : L2/L2+
  • Qualité de service (QoS) : Oui
  • Gestion basée sur le web : Oui
  • Inspection ARP : Oui
  • Journal des événements du système : Oui
  • Support MIB : MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
  • Contenu de l'emballage
  • Manuel d'utilisation : Oui
  • Design
  • Grille de montage : Oui
  • Couleur du produit : Noir
  • Voyants : Oui
  • PoE (alimentation via le port Ethernet)
  • Connexion Ethernet, supportant l'alimentation via ce port (PoE) : Oui
  • Quantité de ports Power Over Ethernet plus (PoE+) : 4
  • représentation / réalisation
  • Sans ventilateur : Oui
  • Caractéristiques de multidiffusion
  • Support à la multidifusion : Oui
Type de produit

Switch réseau

Vitesse de transfert LAN

10 MBit/s

100 MBit/s

1000 MBit/s

Débit de transmission

10 / 100 / 1000 MBit/s

Ports Ethernet

8

Ports 10/100/1000 Mb/s

8 x

Auto-Uplink sur chaque port

oui

Jumbo Frames

oui

Spécificités

fonction PoE

Alimentation

sur secteur

Adresses MAC

8000

Poids

1.28

Largeur

209 mm

Hauteur

26 mm

Profondeur

126 mm

Type

JetStream TL-SG2008P - V1

Interfaces

RJ45

Couleur

noir

Consommation électrique

79.2 watts

Nombre de ports

5+2 ports

UKCA

oui

Documents & téléchargements

Conseils d'utilisation et de sécurité

Conseils d'utilisation et de sécurité 2368573 TP-LINK TL-SG2008P JetStream TL-SG2008P - V1 Switch réseau 5+2 ports 10 / 100 / 1000 MBit/s fonction PoE

Description

Le TL-SG2008P est entièrement compatible avec les appareils PoE tels que les caméras IP, les points d'accès et les téléphones IP. Il fonctionne également avec des appareils non câblés PoE pour fournir des connexions Gigabit comme des PC, des imprimantes et IPTV.

Ce texte a été traduit par une machine.

Description

Le TL-SG2008P est entièrement compatible avec les appareils PoE tels que les caméras IP, les points d'accès et les téléphones IP. Il fonctionne également avec des appareils non câblés PoE pour fournir des connexions Gigabit comme des PC, des imprimantes et IPTV.

Ce texte a été traduit par une machine.

Commutateurs réseau fréquemment recherchés:

  • Commutateur 16 ports
  • Commutateur 24 ports
  • Commutateur 8 ports
  • Commutateur D-Link
  • Commutateur Ethernet
  • Commutateur géré
  • Commutateur Netgear
  • Commutateur PoE
  • Commutateur PoE 8 ports
  • Commutateur SFP
  • Commutateur TP-Link
  • Ethernet Industriel
  • Switch Aruba
  • Switch Cisco
  • Switch Hirschmann
  • Switch ZyXEL
  • Livraison gratuite dès CHF 200.– TVA incluse

  • Plus de 1 Mio produits

  • Plus de 3'500 marques

  • Blog

Services

Services

  • Demande de devis

  • SourcingPlus

  • Garantie Plus 24

  • Cartes cadeaux

  • Project Business

  • E-Procurement

  • ProcurePlus

  • Tous nos services


À propos de Conrad

À propos de Conrad

  • L'entreprise Conrad

  • Les marques Conrad

  • Qualité

  • Informations juridiques

  • Environnement

  • Vulnerability Disclosure Program

  • Sponsoring


Découvrir Conrad

Découvrir Conrad

  • Catalogues / Downloads

  • Solutions de secteur

  • Blog

  • Toutes les marques

  • Salons / Evénements


Pour centres de formation

Pour centres de formation

  • Tout pour votre établissement scolaire


Promotions actuelles

Promotions actuelles

  • ★ Toutes les promotions

  • 🎁 Idées cadeaux

  • % SALE - Soldes techniques

  • % Conrad Outlet

  • Tous les bons d'achat Conrad

  • Accessoires tech pour la maison


Contact

Contact

  • FAQ-Centre d'aide

  • Formulaire de contact


Newsletter

Newsletter

  • Inscrivez-vous à la newsletter et recevez un bon de CHF 10.- !
    Inscription gratuite et résiliation possible à tout moment
     →


Modes de paiement
  • Logo de cartes de crédit, un service de paiement en ligne.
  • Logo de Paypal, un service de paiement en ligne.
  • Logo de prépaiement électronic, un service de paiement en ligne.
  • Logo de facture (e-mail PDF), un service de paiement en ligne.
Tous les modes de paiement
Social Media

*Magasin professionnel : Prix total excl. TVA, hors frais de port

*Tous les prix indiqués s'entendent TVA incl. (toutes taxes comprises)

  • Politique de confidentialité

  • Moyen de paiement sécurisé

  • Cryptage SSL

  • Verified Visa & Mastercard Secure Code

  • Logo vers Swiss Online Garantie
  • CGV

  • Mentions légales

  • Résilier l'adhésion

  • Protection des données

Comparaison des produits
Favoris