• Platform for Everything Technical *
  • +3'500 grandes marques
  • Livraison offerte dès CHF 200.–
  • Retours simples et rapides
Conrad

D-Link DGS-1100-26MPV2 DGS-1100-26MPV2 Switch réseau 26 ports 1 GBit/s fonction PoE

1/3
Fiche technique (PDF)
EAN :
N° réf. fabricant :
Code produit :
Indisponible


Points forts & détails

D-Link DGS-1100-26MPV2 Switch réseau

  • Commutateur géré Smart Gigabit PoE+ 26 ports
  • 24 x ports PoE 10/100/1000 Mbits/s et 2 x 1000 Mbits/s. Ports combinés

Caractéristiques techniques

  • Connectivité
  • Quantité de ports Ethernet RJ-45 de commutation de base : 24
  • Type de port Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000)
  • Quantité de ports Combo SFP : 2
  • Poids et dimensions
  • Largeur : 440 mm
  • Profondeur : 208 mm
  • Hauteur : 44 mm
  • Poids : 2,8 kg
  • Puissance
  • Bloc d'alimentation inclus : Oui
  • Tension d'entrée AC : 100 - 240 V
  • Fréquence d'entrée AC : 50 - 60 Hz
  • Consommation (max) : 454,1 W
  • Conditions environnementales
  • Température d'opération : -10 - 50 °C
  • Température hors fonctionnement : -40 - 70 °C
  • Humidité relative de fonctionnement (H-H) : 0 - 95%
  • Taux d'humidité relative (stockage) : 0 - 95%
  • Dissipation thermique : 287 BTU/h
  • Protocoles
  • Fonctions IPv4 et IPv6 : IPv4 FIB
  • Réseau
  • Standards réseau : IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
  • Technologie de câblage Ethernet cuivre : 10GBASE-T, 1000BASE-T
  • Port mirroring (Mise en miroir des ports) : Oui
  • Full duplex : Oui
  • Semi-duplex : Oui
  • Assistance contrôle des flux : Oui
  • Agrégation de lien : Oui
  • Contrôle Broadcast storm : Oui
  • Limitation du débit : Oui
  • Auto MDI/MDI-X : Oui
  • Protocles Spanning Tree (STP) : Oui
  • Fonction HOL contre la saturation des en-têtes de file : Oui
  • Négociation automatique : Oui
  • Support VLAN : Oui
  • Fonctions LAN virtuelles : Port-based VLAN, Voice VLAN
  • Transmition des données
  • Répertoire MAC : 8000 entrées
  • Capacité de commutation : 52 Gbit/s
  • Taux de transfert : 38,69 Mpps
  • Support de trames étendues (Jumbo Frames) : Oui
  • Sécurité
  • Fonctions DHCP : DHCP client
  • Filtrage IGMP : Oui
  • Algorithme de sécurité soutenu : SSL/TLS
  • Filtrage d'adresse MAC : Oui
  • Sécurité de port statique : Oui
  • Caractéristiques de gestion
  • Type de commutateur : Géré
  • Banc de commutateurs : L2
  • Qualité de service (QoS) : Oui
  • Gestion basée sur le web : Oui
  • Inspection ARP : Oui
  • Support MIB : • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
  • Design
  • Grille de montage : Oui
  • Couleur du produit : Noir
  • Matériau du boîtier/corps : Métal
  • PoE (alimentation via le port Ethernet)
  • Connexion Ethernet, supportant l'alimentation via ce port (PoE) : Oui
  • Power over Ethernet (PoE) Nombre de ports : 24
  • Quantité de ports Power Over Ethernet plus (PoE+) : 24
  • Budget Total Power over Ethernet (PoE) : 370 W
  • représentation / réalisation
  • Mémoire flash : 16 Mo
  • Niveau sonore : 50,5 dB
  • Sans ventilateur : Oui
  • Données logistiques
  • Code du système harmonisé : 85176990
  • Caractéristiques de multidiffusion
  • Support à la multidifusion : Oui
  • Entrées IPv4 multicast : 1
  • Entrées IPv6 multicast : 1
  • Nombre de groupes multicast filtrés : 1
Type de produit

Switch réseau

Débit de transmission

1 GBit/s

Fonctionnalités de base

Commutateur - Géré

Ports Ethernet

24

Ports 10/100/1000 Mb/s

26 x

Spécificités

fonction PoE

Alimentation

sur secteur

Adresses MAC

8000

Poids

2.8 kg

Largeur

440 mm

Hauteur

44 mm

Profondeur

208 mm

Type

DGS-1100-26MPV2

Interfaces

Gigabit-LAN (1 Gbit/s)

Couleur

noir

Tension de fonctionnement

230 V

Consommation électrique

454 W

Température ambiante max.

70 °C

Température ambiante min.

-40 °C

Nombre de ports

26 ports

UKCA

oui

Documents & téléchargements

Fiche technique

Fiche technique 2359008 D-Link DGS-1100-26MPV2 DGS-1100-26MPV2 Switch réseau 26 ports 1 GBit/s fonction PoE

Conseils d'utilisation et de sécurité

Conseils d'utilisation et de sécurité 2359008 D-Link DGS-1100-26MPV2 DGS-1100-26MPV2 Switch réseau 26 ports 1 GBit/s fonction PoE

Description

Les commutateurs Smart de D-Link de la série DGS-1100V2 sont une solution économique pour les petites et moyennes entreprises, les petites entreprises et les grandes entreprises qui ont besoin d'une connexion réseau simple dans les succursales ou les salles de conférence. Le DGS-1100-26MPV2 dispose d'un boîtier métallique et de 26 ports Gigabit, dont 24 avec PoE.

Ce texte a été traduit par une machine.

Modèle

  • Nombre de ports : 24

Contenu de la livraison

  • Kit de montage sur rack 11"