• Plateforme dédiée à vos besoins techniques
  • +3'500 grandes marques
  • Livraison offerte dès CHF 200.–
  • Retours simples et rapides
Conrad

ZyXEL XGS1930-28-EU0101F XGS1930-28 Switch réseau 128 Gbit/s fonction PoE

1/4
EAN :
N° réf. fabricant :
Code produit :
Indisponible


Caractéristiques techniques

  • Capacité de commutation (Gbits/s) : 128
  • Taux de transfert (millions de paquets/s): 95.2
  • Tampon de paquets (octet) : 1.5 M.
  • Table de Forwarding L3 : max. 512 entrées IPv4 + max. Entrées IPv6
  • Tableau de routage : 32
  • Interface IP (IPv4/IPv6): 32/32
  • MÉMOIRE FLASH/RAM : 32 MO/512 MO
  • Sans ventilateur
Type de produit

Switch réseau

Vitesse de transfert LAN

10000 MBit/s

Débit de transmission

128 Gbit/s

Fonctionnalités de base

Commutateur - Géré

Ports Ethernet

28

IEEE 802.3af PoE

28

Ports PoE-at

28

Ports SFP+

4 x

Ports 10/100/1000 Mb/s

24 x

Spécificités

fonction PoE

Alimentation

sur secteur

Adresses MAC

16000

Poids

3.4 kg

Largeur

441 mm

Hauteur

44 mm

Profondeur

270 mm

Type

XGS1930-28

Interfaces

SFP+

Gigabit-LAN (1 Gbit/s)

Couleur

noir

Tension de fonctionnement

240 V

Température ambiante max.

50 °C

UKCA

oui

Documents & téléchargements

Conseils d'utilisation et de sécurité

Conseils d'utilisation et de sécurité 2114976 ZyXEL XGS1930-28-EU0101F XGS1930-28 Switch réseau 128 Gbit/s fonction PoE

Description

Gestion flexible et simple de votre switch
Le XGS1930 peut être utilisé avec Zyxel NebulaFlex en deux modes. Vous pouvez basculer facilement entre le mode autonome et notre plate-forme Nebula Cloud Management sans licence à tout moment en quelques clics. Vous pouvez accéder facilement à des fonctions avancées telles que VLAN, Quality of service (QoS), IGMP Snooping ou Link Aggregation (LAG), que vous choisiez l'interface Web intuitive ou la plate-forme de gestion Nebula basée sur le cloud.
XGS1930 permet la gestion Nebula basée sur le cloud avec Zyxel NebulaFlex. Ainsi, vous pouvez protéger vos investissements tout en profitant des avantages du cloud de manière flexible et à la demande, sans frais de licence supplémentaires. Vous pouvez capturer l'état de votre appareil réseau à tout moment et n'importe où et effectuer des configurations à distance.

Nouvelle conception flexible pour 10G !
Sous le nouveau capot en forme de carbone, vous trouverez de nouveaux matériels et logiciels qui enrichit l'expérience utilisateur de notre nouvelle série avec des commutateurs 10G. La conception flexible du XGS1930 est NebulaFlex, qui vous permet de configurer le commutateur sans avoir à le déballer. Le XGS1930 dispose également de nouvelles fonctions intuitives comme la touche One Touch Restore située sur le devant de l'appareil.

Quels sont les avantages de la gestion centralisée ?
Les commutateurs de la série XGS1930 peuvent utiliser notre plate-forme de gestion Cloud Nebula libre de licence. Enregistrez simplement votre switch via le portail (Nebula Control Center). L'appareil est alors automatiquement connecté et configuré par Auto-provisioning. Ainsi, vous avez accès en temps réel à la commande et aux informations correspondantes partout et à tout moment.

Vous n'êtes pas encore tout à fait convaincu du cloud ?
Vous n'êtes pas encore défini sur le Cloud ? Pas de problème, car la série XGS1930 permet une configuration autonome (Smart Managed) classique avec la configuration Web locale intuitive. En même temps, vous avez la possibilité de contrôler la commande de manière centralisée via Nebula à tout moment, sans frais supplémentaires, lorsque vous êtes prêt à le faire.

Conception économique pour 10G, le backbone de n'importe quel réseau.
La série XGS1930 a été conçue pour les scénarios d'utilisation les plus divers auxquels les PME sont souvent confrontées. La série XGS1930 offre de nombreuses fonctions de gestion flexibles et des liaisons Uplink 10G. C'est pourquoi elle est le premier choix pour les PME qui ont besoin d'un chemin de mise à niveau de 1G, d'une sécurité d'avenir ou d'une largeur de bande supérieure dans le backbone.

Plus de puissance disponible avec prise en charge PoE intelligente
La série XGS1930 fournit 30 watts (802.2at) PoE+ sur chaque port et offre un grand budget PoE+ de 375 W. PoE sur tous les modèles PoE, grâce à la technologie Smart Power (PoE) intelligente, ce qui permet au commutateur de fournir aux appareils connectés la puissance réellement nécessaire, Sans perte d'énergie lors de l'attribution PoE. Grâce à cette conception, le commutateur prend en charge plus d'appareils PoE par commutateur que les commutateurs Smart Managed traditionnels, même les appareils à forte consommation d'énergie tels que CCTV et les points d'accès Wi-Fi.

Fonctionnement silencieux
La série XGS1930 dispose d'une technologie de ventilateur intelligente qui adapte automatiquement la vitesse à la température de l'appareil. Le commutateur génère ainsi moins de bruit et se distingue par son fonctionnement silencieux dans les scénarios d'utilisation typiques.

Spécifications environnementales
· En fonctionnement : température : de 0°C à 50°C/ humidité : de 10% à 90% (sans condensation)
· Stockage : température : -40°C à 70°C/ humidité : 10% à 90%
· MTBF (HR) : 1.211.024
· Évacuation de la chaleur : 83.886
· Bruits parasites @ 25°C (dBA) : 0

Ce texte a été traduit par une machine.

Modèle

  • Fonctions - normes : IEEE 802.3 10BASE-T Ethernet*, IEEE 802.3u 100BASE-TX Ethernet*, IEEE 802.3ab 1000BASE-T Ethernet*, IEEE 802.3z 1000BASE-X*, IEEE 802.3ae 10 Gigabit Ethernet over Fiber*, IEEE 802.3af PoE*, IEEE 802.3at PoE plus*, IEEE 802.3az EEE*, IEEE 802.3az EEE, IEEE Flow 3x, IEEE 802.3af agrégation IEEE 802.3ad IEEE 802.1D Spanning Tree Protocol (STP)*, IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)*, IEEE 802.1s multiple Spanning Tree Protocol (MSTP), IEEE 802.1p Class of service (COS) priorisation*, IEEE 802.1X Port Authentication*
  • Fonctions - capacité de charge et disponibilité : IEEE 802.1D Spanning Tree Protocol (STP)*, IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)*, IEEE 802.1s multiple Spanning Tree Protocol (MSTP), IEEE 802.3ad LACP (nombre max. De tronks/liens par trunk) : 12/8 à 28/28HP, 24/8 à 52/52HP, Loop Guard*, deux fichiers de configuration doubles
  • Fonctions - contrôle du trafic : VLAN statique 802.1Q*/VLAN dynamique : 1K/4K, prise en charge jusqu'à VLAN 4K ID*, apprentissage VLAN indépendant (IVL)*, L2PT, VLAN basé sur port*, VLAN voix*, VLAN à ressources VLAN, GVRP
  • Fonctions - sécurité : 802.1X*, Port Security*, authentification MAC*, Static MAC Forwarding, SSL*, Static ARP, filtrage de sécurité basé sur des règles, isolation de port, recherche MAC, Guest VLAN*, agent de relais PPPoE, option PPPoE 82, PPPoE IA, activation/désactivation de la trappe (par port), protection CPU, certification HTTPS SHAW 2, authentification RADIUS*, authentification RADIUS, authentification RADIUS VLAN 802.1X et attribution de bande passante par RADIUS*, filtrage de paquets ACL (IPv4/IPv6)*
  • Fonctions - fonctions QoS (Quality of service) : nombre de files d'attente matérielles par port : 8*, méthodes de mise en FILE d'attente 802.1p : SPQ, WRR, WFQ*, Storm Control : diffusion, Unknown L2MC, Unknown Unicast (DLF)*, limitation du taux de transmission par port, limitation du taux de transmission basée sur des règles, hiérarchisation basée sur des règles.
  • Fonctions - Layer 2 Multicast : groupe L2 Multicast : 1K, IGMP Snooping (v1, v2, v3)*, programmateur IGMP Snooping configurable et priorité, statistiques IGMP Snooping, IGMP Throttling, filtrage IGMP, multicast statique
  • Fonctions - routage de couche 2 : routage statique, relais DHCP attribué avec une interface IP source spécifique
  • Fonctions - gérabilité : SNMP v1, v2c, v3, SNMP Trap Group, RMON (1, 2, 3, 9), Syslog (IPv4/v6)*, IEEE 802.1AB LLDP, IEEE 802.1AB LLDP-MED, configuration standard personnalisée, affichage de l'utilisation des ports*, prise en charge de NebulaFlex pour le mode hybride
  • Fonctions - gestion IPv6 : IPv6 via Ethernet (RFC 2464), architecture d'adressage IPv6 (RFC 4291), double pile (RFC 4213), ICMPv6 (RFC4884), Path MTU (RFC 1981), chemin MTU minimum 1280 (RFC 5095), encapsulation pour MTU maximum de 1500, Neighbor (RFC 48D), détection des adresses client standard (RFC 4861)
  • Fonctions - gestion des appareils : gestion autonome via interface Web ; gestion du Cloud via Nebula Control Center* ; assistant de configuration ; gestion via Telnet ; gestion via Web, SNMP ; mise à niveau du micrologiciel via FTP/Web ; sauvegarde et récupération de la configuration ; prise en charge de la multiconnexion ; configuration d'un clone ; relais DHCP par VLAN ; client DHCP IPv4* ; client DHCP IPv6 ; option DHCP 82 ; heure d'été * ; Serveur NTP (IPv4/IPv6) - prise en charge du format DNS*; port Mirroring*; PoE selon le calendrier*; mode de consommation standard PoE*; gestion de l'énergie PoE configuration avancée*; page d'avertissement pour la page de connexion sur le Web; restauration sur le dernier état défini par l'utilisateur
  • Fonctions - MIB : MIB Zyxel privées générales ; MIB RFC 1066 basé sur TCP/IP ; RFC 1213, 1157 SNMPv2c/v3 MIB ; RFC 1493 Bridge MIB ; RFC 1643 Ethernet MIB ; RFC 1757 RMON groupes 1, 2, 3, 9 ; RFC 2011, 2012, 2013 SNMPv2 MIB ; RFC 2233 MIB ; RFC 2233 RFC 2358 MIB Ethernet (mode gestion du cloud prenant en charge les fonctions); RFC 2674 Bridge MIB extension; RFC 2819, 2925 Remote Management MIB; RFC 3621 Power Ethernet MIB; RFC 4022 Management information base pour le protocole de contrôle de transmission; RFC 4113 Management information base pour le protocole Datagramme utilisateur; RFC 4292 IP Forwarding table MIB; RFC 4292 RFC 4293 Management information base (MIB) pour IP.

Contenu de la livraison

  • Commutateur Netwerk
  • Câble d'alimentation
  • Kit de montage en rack

Avertissement

* Cloud et modes autonomes prend en charge les fonctions