Le serveur NTP Allnet est un serveur de temps <><>basé sur le protocole NTP (V2, br/ V3, V4) / SNTP. Il obtient des informations de temps UTC standard
du récepteur satellite GNSSä,nger et ü,berträ,gt
ces informations sur le réseau.
Gerä,te, les signaux horaires dans le réseau benÖ,tigen,
tels que les ordinateurs et les commandes, kÖ,nnen
se synchroniser avec le signal standard de la montre,
pour réaliser la fonction de synchronisation du réseau.
Les signaux de montre standard sont <>transmis ü,via le réseau br/ TCP/IP ü,et sousü,tzen
le ü,modes de transmission point à point et diffusion. ,Le
ALL-NTP101 est facile à utiliser.
Schließ, <>branchez l'antenne satellite GNSS br/ et connectez le Gerä,t au réseau. ,En raison de
de la petite GrÖ,ß,e du Gerä,ts peut
Le serveur NTP ne peut <>être hébergé dans l'infrastructure réseau br/,
De plus, le Gerä,t , a une <>consommation de courant br/ extrêmement faible et est Plug and Play fä,hig.Caractéristiques techniques:
Jusqu'à 6000 visites par seconde<>interface br/ WebUi, gestion pratique et rapide de la<>précision temporelle synchrone br/ LAN : 0,5-2ms
récepteur satellite GNSS intégré interneä,nger
Avec haute valeur prä,mesure du temps
inférieurü,tzt GPS, Beidou, GLONASS et QZSS
NTP v2 (RFC 1119),NTP v3 (RFC 1305),NTP v4 (RFC5905)
SNTP v3 (RFC 1769), SNTP v4 (RFC 2030)
Unterstü,tzt MD5-informationü,berprü<>,ft br/ Unterstü,tzt serveurs et modes de travail de diffusion
Le port Ethernet sous stü,tzt 10 / 100M,
duplex intégral et demi-duplex et inférieurü,tzt
Le mécanisme de négociation automatique
Unterstü,tzt adresses MAC personnalisées
NMEA0183 transmettra ü,via le protocole TCP ü,
structure compacte et installation pratique
La consommation d'énergie beträ,gt seulement 1Wfourni:1x
serveur de temps GPS ALL-NTP101,
1x bloc d'alimentation 12V, 1x antenne GPS avec câble de 10m,
1x manuel ,
Ce texte a été traduit par une machine.