SIP-VP59 Flagship Smart Video Phone
Das Yealink-Flaggschiff - das intelligente Videotelefon VP59, wurde für Führungskräfte und Telearbeiter entwickelt und bietet die perfekte Balance zwischen Einfachheit und Raffinesse, um eine qualitativ hochwertige Kommunikation für Führungskräfte und Fachleute gleichermaßen zu ermöglichen. Das VP59 basiert auf dem Betriebssystem Android 7.1 und verfügt über einen 8-Zoll-LCD-Touchscreen, der ein Smartphone-ähnliches Benutzererlebnis bietet. Außerdem unterstützt es die Installation von Anwendungen von Drittanbietern zur Anpassung an die Bedürfnisse des Unternehmens sowie die DoorPhone-Funktionen.
Wenn Sie mit dem Yealink DD10K DECT USB Dongle arbeiten, verwandelt sich das VP59 in ein schnurloses Telefon und bietet Ihnen bis zu 4 DECT-Handsets, um Ihren täglichen Anforderungen gerecht zu werden. Darüber hinaus verfügt das VP59 Smart Video Phone über die 802.11 a/b/g/n/ac Wi-Fi-Konnektivität sowie die Bluetooth 4.2-Konnektivität. Diese Kombination aus fortschrittlicher Technologie ermöglicht schnellere Datenübertragungen und den High Definition Multimedia Interface (HDMI) Ausgang für den hochwertigen Medienaustausch.
Audio-Funktionen
-> HD-Stimme: HD-Hörer, HD-Lautsprecher
-> Hörgerätekompatibler (HAC) Hörer
-> Akustische Abschirmung
-> Lärmschutz
-> Audio-Codec: Opus, G.722, G.722.1, G.722.1C, PCMA, PCMU, G.729A/B, G.726, G.723.1, iLBC
-> DTMF: In-Band, Out-of-Band (RFC 2833) und SIP INFO
-> Vollduplex-Freisprecheinrichtung mit AEC
-> VAD, CNG, AEC, PLC, AJB, AGC
Video Eigenschaften
-> 1080p(at)30fps HD-Videoanruf
-> Video-Codec: H.264 Hochprofil, H.264, H.263, VP8
-> 2-Megapixel-Kamera mit Privatverschluss
-> Horizontales Sichtfeld: 84°
-> Vertikales Sichtfeld: 54°
-> Einstellbare Kamera
-> Plug and Play
Display und Anzeige
-> 8" 1280 x 800 kapazitiver Berührungsbildschirm IPS LCD
-> 10 Punkte Multi-Touch-Oberfläche
-> Bildschirmschoner und Hintergrundbild
-> LED für Anruf- und Anklopffunktion
-> Intuitive Benutzeroberfläche mit Symbolen und Softkeys
-> Mehrsprachige Benutzeroberfläche
-> Anrufer-ID mit Name, Nummer und Foto Android gebündelte Anwendungen
-> FileManager/Email/Kalender/Kamera/Galerie/ Rekorder/Kalkulator/Browser/Meldung
-> Unterstützung von Android-Anwendungen von Drittanbietern
Telefon-Funktionen
-> 16 VoIP-Konten
-> Halten, Stummschaltung, DND, Wahlwiederholung, Rückruf, automatische Antwort
-> Kurzwahl, Hotline mit einem Tastendruck
-> Anrufumleitung, Anklopfen, Anrufvermittlung
-> Gruppennutzung, Notruf
-> Direkter IP-Anruf ohne SIP-Proxy
-> Klingelton auswählen/importieren/löschen
-> Datum und Uhrzeit manuell oder automatisch einstellen
-> Wählplan, XML Browser, Aktion URL/URI
-> RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
-> Integration von Türtelefonen
-> Eingebautes Dualband Wi-Fi: Netzwerkstandard: IEEE802.11a/b/g/n/ac; Übertragungsrate: Bis zu 433Mbps (dynamisch); Frequenzbereich: 2,4 GHz/5,0 GHz
-> Eingebautes Bluetooth 4.2 für: Bluetooth-Headset; Synchronisierung von mobilen Kontakten; Bluetooth-Anruf
-> Gemeinsame Nutzung von Inhalten (über Yealink VCD)(1)
-> Dreier-Videokonferenz
-> Fünf-Wege-Audio/Video-Mischkonferenzen
-> Standard-HDMI-Ausgang für Monitoranschluss
-> USB-Ports (2.0-kompatibel) für Medien- und Speicheranwendungen
-> USB-Anschlüsse (3.0-kompatibel) zur Verlängerung der Kamera mit USB3.0-Kabel
-> Benachrichtigungszentrale und Kontrollzentrum
-> Bildschirmtastatur